1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit email Ausgang über 3g und H

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von pattaplum, 28.11.2011.

  1. pattaplum, 28.11.2011 #1
    pattaplum

    pattaplum Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Hi liebe Leute! Ich hoffe, ihr könnt mir helfen.... Ich habe ein Galaxy 10.1 mit einem Base Vertrag. Ich nutze das ganz normale Standard email Programm, das auf dem Gerät vorinstalliert ist. nun kann ich unter WiFi auch ganz normal versenden und empfangen, aber unter g3 bzw h gehen email mit Anhang nicht raus. Habt ihr eine Idee woran das liegen kann? Lg pattaplum:confused2:
     
  2. cha-cha, 28.11.2011 #2
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Hm, alles andere kannst du unterwegs aber schon machen? Also surfen, Apps aktualisieren?

    Bevor du dich lange rum ärgerst, würde ich einfach auch mal schauen, ob es mit eine anderen Mail App vielleicht geht. Ich nutze das Standardprogramm überhaupt nicht. Schau dir mal k9 Mail an, der Client bietet eigentlich alles was man sich wünscht :).
     
  3. pattaplum, 28.11.2011 #3
    pattaplum

    pattaplum Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Ja. surfen kann ich ganz normal. K9 hab ich schon probiert, gleiches Ergebnis. Kann es irgendwie mit dem upstream zusammen hängen?
     
  4. cha-cha, 28.11.2011 #4
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Ja, könnte schon. Du kannst dir ja mal Speed Test runter laden und schauen wie der Upload aussieht.
     
    pattaplum bedankt sich.
  5. pattaplum, 28.11.2011 #5
    pattaplum

    pattaplum Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    WiFi: 21000 down, 2000 up, 50 ms Ping
    H 271 down, 125 up, 131 ms Ping
    mmh ist das normal?
     
  6. cha-cha, 28.11.2011 #6
    cha-cha

    cha-cha Android-Guru

    Beiträge:
    2,650
    Erhaltene Danke:
    350
    Registriert seit:
    24.01.2010
    Ist ziemlich wenig, bei großen Mails kann das nicht schnell gehen.

    Meine augenblicklichen Werte:

    1569 down, 727 up, 96 Ping

    Auch nicht dolle, normal habe ich deutlich mehr (o2).
     
  7. pattaplum, 29.11.2011 #7
    pattaplum

    pattaplum Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Naja, “langsam “wäre ja noch kein Problem.... Aber ich hab auch schon zehn Minuten dem vermeintlichen Sendevorgang zugesehen, ohne dass etwas passiert wäre. Die Mail war auch nicht besonders groß. Eine Seite PDF.
     
  8. LarsBase, 08.12.2011 #8
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Hallo pattaplum,

    das E-Plus-Datennetz wird gerade massiv ausgebaut. Ich kann gern in der Technik fragen, wie es bei Dir mit dem Ausbau aussieht. Falls Du daran Interesse hast, dann schick mir einfach eine PN mit Deiner PLZ oder poste die.

    Viele Grüße
    Lars
     
  9. xess1, 08.12.2011 #9
    xess1

    xess1 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    22
    Registriert seit:
    15.11.2011
    Ohne die Angaben der Einheiten sind eure Angaben nichts wert. Der Ping wird in ms (milli sekunden ) angegeben und die Geschwindigjeit in Kbit ( Kilobit). Setzen 6! ;)
     
  10. Hannilein, 08.12.2011 #10
    Hannilein

    Hannilein Android-Hilfe.de Mitglied

    Beiträge:
    60
    Erhaltene Danke:
    9
    Registriert seit:
    20.03.2011
    Phone:
    Samsung Galaxy S3
    Wenn schon klugscheißen, dann richtig, wa?! Geschwindigkeit wird nämlich in kbit/pro Sekunde angegeben.

    Grüzilein
     
    xess1 und pattaplum haben sich bedankt.
  11. pattaplum, 08.12.2011 #11
    pattaplum

    pattaplum Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Jaja,aber ich denke auch ohne Einheiten ahnt wohl jeder was gemeint ist....

    @LarsBase danke, das ist nett... Meine PLZ ist 28237
    Große Probleme hatte ich allerdings auf Norderney. ich wollte eine Seite PDF verschicken.nach einer halben Stunde “Sendevorgang läuft “ hab ich aufgegeben. Ich hab dann das Dokument per Bluetooth an das Handy weitergeleitet. Damit hat es nur wenige Sekunden gedauert und die Mail war raus....einen Tag später hab ich das nochmal probiert mit gleichen Ergebnis :bored:

    Das Handy läuft übrigens nicht mit Base...
     
  12. LarsBase, 13.12.2011 #12
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Hallo pattaplum,

    hier die Antwort von BASE: „Im PLZ Bereich 28237 ist für Februar 2012 eine Basisstation zwischen Seehausen und Rablinghausen geplant. Im ersten Quartal 2012 findet ebenfalls ein Ausbau auf Norderney statt. Ein genaues Datum ist uns derzeit noch nicht bekannt.“ Es geht also voran. Nach dem Ausbau sollte alles deutlich besser funktionieren.

    Viele Grüße
    Lars
     
    pattaplum bedankt sich.
  13. pattaplum, 13.12.2011 #13
    pattaplum

    pattaplum Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    vielen dank das hilft mir wirklich zu kapieren, wo das Problem ist. Ich hab inzwischen ausprobiert dass es wirklich gut funktioniert, wenn ich eine gute Verbindung habe. Also warte ich mal auf den Ausbau des Netzes. Danke noch mal:thumbup::thumbup:
     
  14. LarsBase, 04.01.2012 #14
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Hallo Pattaplum,

    läuft alles noch? Hast Du eine gute Verbindung?
    Vielen Dank für Dein Dankeschön!

    Viele Grüße
    Lars
     
  15. pattaplum, 09.01.2012 #15
    pattaplum

    pattaplum Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    27.11.2011
    Hi Lars,
    nett, dass Du Dich erkundigst.
    Die Verbindung ist mal besser, mal schlechter. Ich bin froh, dass ich zuhause wifi hab. In Bhv hab ich hingegen ne super Verbindung. Somit komme ich ganz gut klar.
    Vielen Dank nochmal und Grüsse
     
  16. LarsBase, 10.01.2012 #16
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Hallo pattaplum,

    vielen Dank für Dein Feedback! Durch den Ausbau wird der Empfang sicherlich besser. Melde Dich doch gern noch mal, sobald es besser wird...

    Viele Grüße
    Lars
     

Diese Seite empfehlen