1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit Flash wird nicht gestartet

Dieses Thema im Forum "Canox PV701 / WonderMedia 8650 Forum" wurde erstellt von psychoelvis64, 07.07.2012.

  1. psychoelvis64, 07.07.2012 #1
    psychoelvis64

    psychoelvis64 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    Mein Flash wird nicht mehr gestartet, ich hatte versucht Flash 11 zu installieren was nicht funktionierte, als ich nun 10.1 drauf geladen nur wird dieser nicht gestartet.
     
  2. androdefy, 10.07.2012 #2
    androdefy

    androdefy Android-Experte

    Beiträge:
    545
    Erhaltene Danke:
    129
    Registriert seit:
    04.08.2011
    Ist das die Flash Version hier aus dem Bereich?

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  3. psychoelvis64, 11.07.2012 #3
    psychoelvis64

    psychoelvis64 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    Was meinst Du mit Bereich? Es ist das normale Adobe Flash vom Google Market aber die Version 11 lässt sich nicht installieren da habe ich eine ältere 10.x versucht für Android die sich zwar installieren lässt aber nicht startet.
     
  4. androdefy, 11.07.2012 #4
    androdefy

    androdefy Android-Experte

    Beiträge:
    545
    Erhaltene Danke:
    129
    Registriert seit:
    04.08.2011
    Bin jetzt gerade nicht an einem PC. Melde mich mit der Datei für den Flash Player der mit der ROM geht in der Nacht irgendwie....

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App

    Der ursprüngliche Beitrag von 20:34 Uhr wurde um 21:57 Uhr ergänzt:

    Rechner gefunden...

    File-Upload.net - com.adobe.flashplayer.apk

     
  5. psychoelvis64, 12.07.2012 #5
    psychoelvis64

    psychoelvis64 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    immer noch "Anwendung nicht Installiert" :/
     
  6. psychoelvis64, 23.09.2012 #6
    psychoelvis64

    psychoelvis64 Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    keiner weiter ne Lösung? Hatte es heute mal wieder in der Hand dachte ich schau mal aber hmm nix.

    Es Handelt sich um das WonderMedia/Canox/pv701 oder auch Schlecker Tablett will nicht wieder alles neu Aufsetzen
     

Diese Seite empfehlen