Probleme mit Flashplayer 10.3

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von newerastyle, 15.07.2011.

  1. newerastyle, 15.07.2011 #1
    newerastyle

    newerastyle Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2011
    habe probleme mit dem flashplayer 10.3 auf meinem galaxy tab P1000
    habe den player erfolgreich bei android market runtergeladen und installiert
    kann aber manche videos nicht gucken, dann steht da bitte laden sie sich flashplayer 10.3 runter und wenn ich dann auf den link gehe lande ich bei market und da hab ich dann nur die option updates deinstallieren.
    kann mir jemand weiter helfen oder erklären wie ich den flashplayer
    vernüftig nutzen kann?
     
  2. rolituba, 15.07.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Welche Seiten? Poste mal Links, damit man genauere Aussagen treffen kann!
     
  3. newerastyle, 15.07.2011 #3
    newerastyle

    newerastyle Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2011
  4. digi1, 15.07.2011 #4
    digi1

    digi1 Fortgeschrittenes Mitglied

    Beiträge:
    351
    Erhaltene Danke:
    62
    Registriert seit:
    25.03.2011
    Welchen Browser benutzt du? Ich habe eben mit dem Stockbrowser und Dolphin HD probiert, da funktioniert es hervorragend. Welche Firmware hast du auf dem Tab?
     
  5. john.katzenbach, 15.07.2011 #5
    john.katzenbach

    john.katzenbach Android-Experte

    Beiträge:
    619
    Erhaltene Danke:
    46
    Registriert seit:
    08.06.2010
    Ich habe die gleichen Probleme, hab Overcome/Icarus installiert.Scheint auch als ob häufig verlinkte Seiten mit Fehler 404 angezeigt werden.

    Sent from my GT-P1000 using Tapatalk
     
  6. Arcelor, 16.07.2011 #6
    Arcelor

    Arcelor Android-Ikone

    Beiträge:
    4,649
    Erhaltene Danke:
    511
    Registriert seit:
    06.11.2010
    Mit Jupiter und Boat einwandfrei.
     
  7. newerastyle, 25.07.2011 #7
    newerastyle

    newerastyle Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    15.07.2011

    browser weiss ich nicht wie kann ich das nach gucken
    firmware-version 2.2
     
  8. john.katzenbach, 26.07.2011 #8
    john.katzenbach

    john.katzenbach Android-Experte

    Beiträge:
    619
    Erhaltene Danke:
    46
    Registriert seit:
    08.06.2010
    Hatte ich auch mit Icarus Fehler 404 oder so....mit Overcome/Jupiter geht die Seite ohne Fehler....aber Jupiter ruckelt mir zu arg, werde wohl auch auf Boat umsteigen
     

Diese Seite empfehlen