1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit Google Mail

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von redcap.tm, 08.04.2010.

  1. redcap.tm, 08.04.2010 #1
    redcap.tm

    redcap.tm Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2010
    Phone:
    Sony Xperia Z2
    Ich habe seit heute enorme Probleme mit Google Mail. Obwohl sync an ist, bekomme ich keine Mails aufs handy. Nur wenn ich selbst drauf gehe und er dann die Konversationen läd oder sogar erst wenn ich sage "Aktualisieren".

    Taskmanager hab ich runter gehauen und schon neu gestartet. Nichtmal beim Start hat er Mails abgeholt.

    Hat das Problem noch wer? Liegt das eventuell an Google?
     
  2. redcap.tm, 08.04.2010 #2
    redcap.tm

    redcap.tm Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2010
    Phone:
    Sony Xperia Z2
    Problem hat sich seit Update erledigt. Es scheint aber so zu sein, dass sich der "Kontakt Sync" am 03.04. aufgehängt hat und seitdem die beiden anderen Syncs auch Probleme gehabt zu haben.

    Kann geschlossen werden
     
  3. redcap.tm, 08.04.2010 #3
    redcap.tm

    redcap.tm Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2010
    Phone:
    Sony Xperia Z2
    Und wieder re.

    nach update auf android 2.1 ging der sync problemlos 2-3 mal. nun hat ich eben wieder 2 stunden nicht einen sync ....

    mach ich was falsch? sync ist an :(
     
  4. scheichuwe, 09.04.2010 #4
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,441
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Hast du denn in den 2 Stunden Mails bekommen?
     
  5. redcap.tm, 09.04.2010 #5
    redcap.tm

    redcap.tm Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2010
    Phone:
    Sony Xperia Z2
    nein hatte ich nicht, aber die mail von dir habe ich eben erst erhalten, da ich manuell gesynct habe ...
     
  6. scheichuwe, 09.04.2010 #6
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,441
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Ah ok.
    2 Sachen:
    1. Es wird nur synchronisiert, wenn du ne Mail erhalten hast (was soll sonst synchrionisiert werden?). Dass die letzte Synchronisation ein paar Stunden zurückliegen kann ist daher erstmal nicht weiter schlimm.
    2. Scheinbar gitb es bei dir aber Probleme, auch wenn du eine Mail erhalten hast. Nutzt du die Standard googlemail-App? Dann versuch mal Folgendes:
    http://www.android-hilfe.de/motorol...on-funktioniert-nicht-richtig.html#post237035
    Hat bei mir jedenfalls geholfen.
     
    redcap.tm bedankt sich.
  7. redcap.tm, 09.04.2010 #7
    redcap.tm

    redcap.tm Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2010
    Phone:
    Sony Xperia Z2
    danke :D

    geil ist nur ich gehe auf Einstellungen -> Anwendungen, dann klingelt das Telefon auf der Arbeit ... ich tele und plötzlich machts "pling" ich bekomme ne Email :D

    naja trotzdem mal Cache gelöscht und so. Wenn das jetzt wieder funzt bin ich glücklich ;)
     
  8. Hawk.Li, 10.04.2010 #8
    Hawk.Li

    Hawk.Li Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2010
    Phone:
    Galaxy Nexus
    Guten Morgen Community,

    seitdem ich auf 2.1 geupdated habe, kann ich keine Googlemail-Accounts mehr hinzufügen. Es kommt immer die Meldung, es könne keine stabile Verbindung zum Server aufgebaut werden. Ist das jetzt ein 2.1 Problem oder hat Google z.Zt. allgemein ein Problem?

    Danke für eure Hilfe

    Gruß
     
  9. scheichuwe, 10.04.2010 #9
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,441
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Schau mal hier oder hier.
    Eine andere Möglichkeit scheint's nicht zu geben.
     
    Hawk.Li bedankt sich.
  10. presseonkel, 10.04.2010 #10
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,548
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    wenn das Problem noch besteht, mach Folgendes:
    aktiviere ganz einfach auf dem Handy g-talk
    (hat bei mir geholfen)-
    Tipp kam von Kuemmeltuerk, schau hier:
    http://www.android-hilfe.de/motorola-milestone/22813-market-serverfehler.html
     
  11. redcap.tm, 12.04.2010 #11
    redcap.tm

    redcap.tm Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2010
    Phone:
    Sony Xperia Z2
    sagt mal es kann doch nicht sein, dass ich alle paar Stunden den Cache löschen muss oder? ich schreib mir ne mail, kommt nix an. ich lösche cache etc sie kommt an ... aber das sollte ja automatisch passieren *grummel*

    ich antworte drauf und raus geht sie sofort. ich schreib dann nochmal zurück aufs handy und schon wieder nix.

    Nun weiss ich net ob es daran liegt oder am "Gmail Notifier" und am "Gmail unread Count", aber meine Fresse das muss doch mal laufen :/
     
  12. scheichuwe, 12.04.2010 #12
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,441
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Einfach mal testen. Beiden Apps/Widgets wieder runter, wenn's dann funktioniert, weißt du ja woran's lag. Ich habe beide nicht installiert und habe auch keine Probleme mit der Synchronisierung (mehr).
     
  13. redcap.tm, 13.04.2010 #13
    redcap.tm

    redcap.tm Threadstarter Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    01.04.2010
    Phone:
    Sony Xperia Z2
    naja ich hatte die Probleme auch schon vorher, siehe Anfang des Threads ... gestern hats dann geklappt, aber ich kann mir ja nicht immer dauerhaft Testmails schicken um zu sehen, ob der sync klappt :D
     
  14. presseonkel, 13.04.2010 #14
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,548
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    meld Dich mal bei G-Talk an - bei mir hat es geholfen (seitdem klappt der sync).
     
  15. presseonkel, 13.04.2010 #15
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,548
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    ups
    habe ich ja schon mal gepostet (na ja, alzheimer.....) sorry...
     

Diese Seite empfehlen