1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit Google Play Updates

Dieses Thema im Forum "Acer Iconia A700/A701 Forum" wurde erstellt von BenniCook, 16.07.2012.

  1. BenniCook, 16.07.2012 #1
    BenniCook

    BenniCook Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    312
    Erhaltene Danke:
    23
    Registriert seit:
    21.06.2012
    Hallo!
    Ich habe ein Problem beim Updaten mehrere Apps aus dem Play Store.
    Er sagt mir seit 3 Tagen das die Updates nicht heruntergeladen werden können. Server Error...
    Die gleichen Updates kann ich mit dem Handy aber runterladen...
    Hat jemand einen Rat?
    Hab schon nen Reboot gemacht und auch die Wlan Verbindung zurück gesetzt.
    danke für Eure Hilfe.[​IMG]

    Gesendet von meinem A700 mit Tapatalk 2
     
  2. tho85, 16.07.2012 #2
    tho85

    tho85 Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    144
    Registriert seit:
    19.02.2011
    Hi,

    das Problem habe ich nicht, du könntest in den Einstellungen > Apps mal den cache und die Daten vom Play store löschen.

    Vielleicht bringt das was. Bis dann
     
  3. BenniCook, 16.07.2012 #3
    BenniCook

    BenniCook Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    312
    Erhaltene Danke:
    23
    Registriert seit:
    21.06.2012
    Leider hat es nicht funktioniert...kann keine Updates installieren und auch keine anderen apps installieren....:mad:

    Gesendet von meinem A700 mit Tapatalk 2
     
  4. doanb666, 17.07.2012 #4
    doanb666

    doanb666 Erfahrener Benutzer

    Beiträge:
    151
    Erhaltene Danke:
    64
    Registriert seit:
    11.11.2010
    Factoryreset.

    Gesendet von meinem A700 mit Tapatalk 2
     
  5. Jazzzzz, 17.07.2012 #5
    Jazzzzz

    Jazzzzz Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    17.07.2012
    Phone:
    Samsung Galaxy S Plus
    genau das gleiche Problem hab ich auch....
    Cache leeren hat überhaupt nichts gebracht....
    jemand ne Idee????
     
  6. tho85, 18.07.2012 #6
    tho85

    tho85 Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    144
    Registriert seit:
    19.02.2011
    Vielleicht mal die updates deinstallieren..?
     
  7. BenniCook, 19.07.2012 #7
    BenniCook

    BenniCook Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    312
    Erhaltene Danke:
    23
    Registriert seit:
    21.06.2012
    Factoryreset hat geklappt! Danke! Leider nicht die optimale Lösung....:mad:

    Gesendet von meinem A700 mit Tapatalk 2
     

Diese Seite empfehlen