Probleme mit Hotmail-Konto

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Jassi239, 31.05.2012.

  1. Jassi239, 31.05.2012 #1
    Jassi239

    Jassi239 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    18.01.2012
    Hallo liebe spezialisten!

    ich habe ein grosses problem mit meinem hotmail konto.
    habe heute ein firmwareupdate gemacht und mein hotmail konto wieder eingerichtet.
    wenn ich dann am sgs2 ein e-mail lösche, ist es am pc nach wie vor als gelesen im posteingang.
    weiters zeigt es mir als ordner nur posteingang und papierkorb an und nicht meine eigenen erstellten ordner.
    bevor ich das firmwareupdate machte hatte ich hotmail als premium konto eingerichtet und hatte keine probleme damit.

    bitte um hilfe. ich weiss wirklich nicht was ich noch machen soll.

    vielen vielen dank.
    jassi239
     
  2. Fletch, 31.05.2012 #2
    Fletch

    Fletch Android-Guru

    Beiträge:
    2,417
    Erhaltene Danke:
    310
    Registriert seit:
    27.04.2009
    Phone:
    Oneplus Two
    Tablet:
    HP Touchpad
    Hast du es als Exchange Konto eingerichtet?
     
  3. Jassi239, 31.05.2012 #3
    Jassi239

    Jassi239 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    18.01.2012
    ja habe ich auch schon versucht.
    funktioniert auch nicht.
     
  4. Fletch, 31.05.2012 #4
    Fletch

    Fletch Android-Guru

    Beiträge:
    2,417
    Erhaltene Danke:
    310
    Registriert seit:
    27.04.2009
    Phone:
    Oneplus Two
    Tablet:
    HP Touchpad
    Und wie nutzt du es am PC? Wenn nur z.B. Hotmail mit Thunderbird nutzt und es mit pop3 eingerichtet hast, ist es klar.
    Meine Empfehlung ist, Hotmail am Smartphone als Exchange Konto einzurichten und am PC Outlook mit dem Hotmailconnector nutzen. Oder halt über Webinterface.
     
  5. Jassi239, 01.06.2012 #5
    Jassi239

    Jassi239 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    18.01.2012
    also es tut mir leid, dass ich so wenig ahnung habe.
    aber ich nutze es einfach über www.msn.at
    und mit dem exchange konto habe ich anscheinend doch nicht probiert zuvor und jetzt habe ich es nochmal versucht und es stand "Verbindung zum Server fehlgeschlagen"´

    Danke für deine geduld.
     
  6. Fletch, 01.06.2012 #6
    Fletch

    Fletch Android-Guru

    Beiträge:
    2,417
    Erhaltene Danke:
    310
    Registriert seit:
    27.04.2009
    Phone:
    Oneplus Two
    Tablet:
    HP Touchpad
    Probier mal diese Einstellungen beim Exchange konto:

    Demnach lauten die Einstellungen:
    email: myemail@live.de
    server address: m.hotmail.com
    SSL enabled
    username:
    myemail@live.de
    password: password
    Domain: <blank>
     
  7. Earth, 14.06.2012 #7
    Earth

    Earth Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    9
    Registriert seit:
    01.05.2011
    Hey, ich hol das eben nochmal hoch denn ich habe auch eine frage zum Thema (bzw Problem)

    Ich hab mir meine Hotmail Konten (2) über die Stock Mail app als exchange eingerichtet und den Abrufintervall auf Push gestellt.

    Seitdem geht das Handy nichtmehr wirklich in den Deepsleep und ich glaube das hängt mit dem Prozess "com.android.exchange" zusammen.

    Gibt es da vielleicht besondere Einstellungen die ich beachten muss oder ist dieser Push dienst so "falsch" und fragt ca alle 30sek ab...

    Danke euch.
     

Diese Seite empfehlen