1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. kurt_c_hose, 25.11.2010 #1
    kurt_c_hose

    kurt_c_hose Threadstarter Erfahrener Benutzer

    Huhu...
    nutzt hier noch wer imo.im auf seinem Phone und hat Probleme seit dem Update heute?
    imo verbindet sich und loggt sich nach ein paar Sekunden wieder von alleine aus. Das blödeste daran, alle anderen Messenger, wie Original-ICQ und IM+ funktionieren seit dem Update bei mir auch nicht mehr. Beenden nach unbestimmter Zeit einfach die Verbindung. Kann das was mit dem Update von imo.im zu tun haben?
     
  2. seiersberger, 26.11.2010 #2
    seiersberger

    seiersberger Neuer Benutzer

    super hab das gleiche problem...woher nun die alte version bekommen ;) ?
     
  3. kurt_c_hose, 26.11.2010 #3
    kurt_c_hose

    kurt_c_hose Threadstarter Erfahrener Benutzer

    Ich hab Gott sei Dank ein Titanium Backup gehabt. Seitdem scheint wieder alles zu gehen.
    Irgendwas hatte das Update so vermurkst, das kein Messenger mehr lief.
     
  4. seiersberger, 26.11.2010 #4
    seiersberger

    seiersberger Neuer Benutzer

    ja wäre ideal wenn ich eine alte .apk vom imo.im hätte.
    Wenn jemand hat ... kurze nachricht hier...BITTTTTTE danke ..ist/war einfach der beste messenger..
     
  5. kurt_c_hose, 26.11.2010 #5
    kurt_c_hose

    kurt_c_hose Threadstarter Erfahrener Benutzer

    Würde ich dir hochladen, wenn ich sie finden würde, bzw. wenn ich wüßte wie sie heißt.

    Edit:
    Hast ne PN mit Link. Viel Spass! :)

    Edit2:
    Falls es noch irgendwer braucht:
    imo.im 1.15
     
    Zuletzt bearbeitet: 26.11.2010
    seiersberger bedankt sich.
  6. kurt_c_hose, 01.12.2010 #6
    kurt_c_hose

    kurt_c_hose Threadstarter Erfahrener Benutzer

    Neue Version 1.17 ist im Market.
    Schon jemand getestet?
     
  7. seiersberger, 01.12.2010 #7
    seiersberger

    seiersberger Neuer Benutzer

    wozu? die abgelegt imo.im geht ja...was könnte besser geworden sein ? ;)
     
  8. Kev, 01.12.2010 #8
    Kev

    Kev Android-Ikone

    Naja, wie so oft Kleinigkeiten. Aber niemand wird gezwungen, upzudaten ;)
     
  9. kurt_c_hose, 01.12.2010 #9
    kurt_c_hose

    kurt_c_hose Threadstarter Erfahrener Benutzer

    Ich dachte, ich könnte euch mal animieren als Testkaninchen...war wohl nix. :biggrin:

    EDIT: Habs mittlerweile getestet, weil sich keiner erbarmt. Funktioniert prima die neue Version 1.17
     
    Zuletzt bearbeitet: 02.12.2010
    seiersberger bedankt sich.
  10. seiersberger, 02.12.2010 #10
    seiersberger

    seiersberger Neuer Benutzer

    habs auch getestet...ok..is ein kleiner fortschritt....schriftart verbessert und geht wieder ;)
     
  11. Comguard, 18.01.2011 #11
    Comguard

    Comguard Android-Experte

    Kann mich seit gestern mit dem imo-Messenger nicht mehr in den Chat von Facebook einloggen, bekomme dann die

    "sign on took too long" Meldung, spätere Versuche bringen auch nichts.

    Kann das Problem jemand bestätigen? GTalk, Skype und ICQ funktionieren noch.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. probleme mit imo