1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. Maverick, 20.09.2011 #1
    Maverick

    Maverick Threadstarter Android-Experte

    Beiträge:
    570
    Erhaltene Danke:
    48
    Registriert seit:
    23.11.2009
    Phone:
    Nexus 6P
    Tablet:
    Nexus 10
    Hi zusammen,

    wollte mal fragen, ob ihr auch seit gestern Probeme mit dem Browser habt?

    Also bei mir werden fast keine Internetseiten angezeigt. Wenn ich die Google Suche verwende wird versucht die Seite zu laden, und brucht dann ab. Wenn dann mal eine Seite geaden wir, wird sie auch nicht richtig dargestellt. Z. B. fehlen die Bilder usw..

    Es ist auch egal welchen Browser ich verwende.
     
  2. ako, 20.09.2011 #2
    ako

    ako Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    9
    Registriert seit:
    22.11.2010
    Phone:
    Nexus 5
    Könnte an deiner Internetverbindung liegen. Bist du per WLAN oder Mobilen Internet online? Geht das internet bei anderen Dingen, zum Beispiel im Market oder Email?

    Gruss,
    Ako
     
  3. Maverick, 20.09.2011 #3
    Maverick

    Maverick Threadstarter Android-Experte

    Beiträge:
    570
    Erhaltene Danke:
    48
    Registriert seit:
    23.11.2009
    Phone:
    Nexus 6P
    Tablet:
    Nexus 10
    Gehe von der Arbeit aus Mobil ins Internet. Email und Market läuft komischerweise.
     
  4. DSC05, 20.09.2011 #4
    DSC05

    DSC05 Android-Experte

    Beiträge:
    465
    Erhaltene Danke:
    135
    Registriert seit:
    03.05.2009
    Vodafone?
     
  5. Maverick, 20.09.2011 #5
    Maverick

    Maverick Threadstarter Android-Experte

    Beiträge:
    570
    Erhaltene Danke:
    48
    Registriert seit:
    23.11.2009
    Phone:
    Nexus 6P
    Tablet:
    Nexus 10
    Jo! Haben die Probleme oder so?
     
  6. DSC05, 20.09.2011 #6
    DSC05

    DSC05 Android-Experte

    Beiträge:
    465
    Erhaltene Danke:
    135
    Registriert seit:
    03.05.2009
  7. Maverick, 20.09.2011 #7
    Maverick

    Maverick Threadstarter Android-Experte

    Beiträge:
    570
    Erhaltene Danke:
    48
    Registriert seit:
    23.11.2009
    Phone:
    Nexus 6P
    Tablet:
    Nexus 10
    Danke. Dann bin ich ja wohl doch nicht der einzige der das Problem hat. Also im Bereich Münster ist es auch sehr schlimm.
     

Diese Seite empfehlen