1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Hawksi, 02.04.2011 #1
    Hawksi

    Hawksi Threadstarter Junior Mitglied

    Hallo!

    Ich habe eben mein Milestone auf Wekseinstellungen zurück gesetzt ! Ich habe Froyo drauf!
    Leider kann ich nix mehr im Market runterladen. Es steht zwar "Download wird gestartet, aber es tut sich nichts!

    Vor dem Wipe hat es funktioniert!
     
  2. Otandis_Isunos, 03.04.2011 #2
    Otandis_Isunos

    Otandis_Isunos Ehrenmitglied

    Möglich, dass sich der Market nebenbei aktualisiert, dann is nix mit downloaden.

    Wenn sich nach paar Stunden immer noch nix tut, dann einfach in den Anwendungseinstellungen alle Daten und Cache vom Market löschen und nochmal probieren.
     
    Hawksi bedankt sich.
  3. thoeli, 03.04.2011 #3
    thoeli

    thoeli Android-Hilfe.de Mitglied

    Hatte ich auch gestern,mußte alle manuell ruterladen,bzw. Mit Titanium Backup. Danach ging alles normal. Dacht nen Wipe wäre umständlicher.Jetz sind nur meine SMS und MMS weg,weil ich vergessen habe die zu sichern.
     
  4. Hawksi, 03.04.2011 #4
    Hawksi

    Hawksi Threadstarter Junior Mitglied

    Nach ein paar Stunden hat sich das Problem von allein gelöst!
    Leider habe ich jetzt das nächste Problem: Wenn mich jemand anruft ght dieMailbox dran und ich erhalte nur eien sms, dass ich angerufen wurde! Die sms bekomme ich gleich nach dem gescheiterten Anruf. Manchmal funktioniert es aber auch wieder. Ich würde sagen 50% funktioniert es und 50% nicht!
     
  5. Otandis_Isunos, 03.04.2011 #5
    Otandis_Isunos

    Otandis_Isunos Ehrenmitglied

    Dann schalt doch mal die Mailbox komplett ab.
     
  6. Hawksi, 03.04.2011 #6
    Hawksi

    Hawksi Threadstarter Junior Mitglied

    Das funktioniert leider nicht! Ich bekomme immer die Meldung: "unerwartete Antwort von Netzwerk"
     
  7. Otandis_Isunos, 03.04.2011 #7
    Otandis_Isunos

    Otandis_Isunos Ehrenmitglied

    EPlus was? :D Da gehts nämlich nicht :D
     
  8. Hawksi, 04.04.2011 #8
    Hawksi

    Hawksi Threadstarter Junior Mitglied

    Na toll und was mach ich nun :(
     
  9. motoroller, 04.04.2011 #9
    motoroller

    motoroller Android-Experte

    Schau mal ob bei Dir die Rufumleitung eingestellt ist, das hatte hier einer letztens.
     

Diese Seite empfehlen