1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. peppler, 26.09.2011 #1
    peppler

    peppler Threadstarter Neuer Benutzer

    Hey,
    Ich benutze eine Internet-Monats-flat von Aldi- Talk (Medion Mobile, E-Plus).
    Seit ein paar Tagen habe ich jedoch Probleme, über den Brwoser eine Seite aufzurufen. Entweder sie öffnet überhaupt nicht, oder Ich werde nach einem Passwort gefragt (keine Ahnung was für eins). Komischerweise kann ich jedoch über das mobile Netz bspw. meine Facebook-App aktualisieren.

    Meine APNs sind:

    Name: Eplus Internet
    APN: internet.eplus.de
    Proxy: 212.23.97.9
    Port: 8080
    Nutzername: eplus
    Passwort: *****
    Server: nicht festgelegt
    MMSC: nicht festgelegt
    MMS. Port: nicht festgelegt
    MMS-Protokoll: WAP 2.0
    MCC: 261
    MNC: 03
    Authentifizierungstyp: nicht festgelegt
    APN-Typ: default



    Es wäre toll, wenn mir jemand helfen könnte :)
     
  2. cargo, 26.09.2011 #2
    cargo

    cargo Gast

    Hallo,

    wohnst du in DE?
    Wenn ja dann ändere mal die Nummer bei MCC auf 262.
    261 kenn ich gar nicht, evtl. ein Tipfehler...262 steht für DE.

    PS: ...
     
    Zuletzt von einem Moderator bearbeitet: 26.09.2011
    peppler bedankt sich.
  3. peppler, 26.09.2011 #3
    peppler

    peppler Threadstarter Neuer Benutzer

    Ja wohne in Deutschland.
    Danke für den Tipp, hat nur leider nichts geändert :p
    Stimmen denn die anderen APN Einstellungen?
     
  4. cargo, 26.09.2011 #4
    cargo

    cargo Gast

    peppler bedankt sich.
  5. peppler, 26.09.2011 #5
    peppler

    peppler Threadstarter Neuer Benutzer

    Vielen Dank. Ich habe die Proxy-Adresse und den Port geändert, sowie das Passwort von "ePlus" auf "gprs" geändert und nun funktioniert es wieder.
    Dankeschön :thumbup:
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. proxy 212.23.97.9 wer ist das