1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit SD-Karte

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von bauschi007, 09.02.2010.

  1. bauschi007, 09.02.2010 #1
    bauschi007

    bauschi007 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2010
    Hallo
    Ich hatte das Problem, wie schon im Board gelesen, das mein Stein auf einmal die Meldung brachte SD Karte defekt nach 4 maligem Neustart immer dasselbe. SD Karte raus SD Karte rein immer noch das Prob. Am Pc waren die Daten lesbar aber nicht mehr Kopierbar. Somit konnte ich nicht mal mehr ein Update machen.

    Also Gut Karte formatiert ( blieb mir ja nichts anderes übrig ) --> Jetzt ist natürlich die ganze Ordnerstruktur bzw. die Programme ( MotoNAV ) weg.

    Auf MotoNav kann ich echt verzichten, jedoch weiß ich jetzt leider nicht welche Programme auf der SD Karte waren als sie ausgeliefert wurde.
    Welche Programme sind auf der SD Karte bei Auslieferung und wie komm ich da wieder ran.

    Ich wäre euch über Hilfe sehr dankbar
    MFG
    bauschi007
     
  2. Steinzeit, 09.02.2010 #2
    Steinzeit

    Steinzeit Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    4
    Registriert seit:
    16.12.2009
    So weit ich mich erinnere waren keine Programme auf der SD Karte und von Motonav wohl auch nur die Daten und evtl. ein Lizenzkey und nicht das Programm. Irgendwo hier im Forum hatte schon mal jemand wg. Motonav gefragt, die Suche sollte dir da weiterhelfen können.
     
  3. Wicki, 09.02.2010 #3
    Wicki

    Wicki Ehrenmitglied

    Beiträge:
    5,854
    Erhaltene Danke:
    3,580
    Registriert seit:
    14.12.2009
    Phone:
    Samsung Galaxy S6
    Tablet:
    Lenovo IdeaPad S6000

Diese Seite empfehlen