1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit SMS Menü!

Dieses Thema im Forum "Sony Ericsson Xperia X10 Forum" wurde erstellt von Purzel1802, 30.06.2011.

  1. Purzel1802, 30.06.2011 #1
    Purzel1802

    Purzel1802 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Hallo liebe Leute,

    ich hoffe mir kann jemand weiterhelfen.

    Heute Morgen habe ich eine SMS verschickt, da war noch alles normal.
    Dann aufeinmal kam keine Antwort... Als ich dann versuch habe das SMS Menü zu öffnen, kam immer eine Fehlermeldung, welche ich nur mit " Schließen erzwingen" umgehen konnte.
    Seitdem konnte ich erstmal keine SMS mehr empfangen. Habe mein Handy aus- und wieder eingeschaltet. Dann bekam ich die SMS angezeigt. Gehe ich jedoch jetzt auf die SMS Anzeige drauf oben, komm ich ins SMS Menü als würde ich ne SMS schreiben wollen. Oben steht dann " Empfänger hinzufügen" und somit kann ich die SMS nicht lesen. Außerdem zeigt mein SMS Menü mir keinerlei SMS mehr an.... Alle gelöscht.
    Ich habe auch schon die SIM- und die SD- Karte rausgenommen und wieder reingetan.
    Internet und Telefonieren klappt ganz normal.

    Ich verzweifel hier :-(

    Bitte um Eure Hilfe! Danke im vorraus ...
    Purzel
     
  2. ford0091, 30.06.2011 #2
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Moin,
    hast du den Akku mal ein wenig länger draussen gelassen? (10-15Min)
     
  3. Purzel1802, 30.06.2011 #3
    Purzel1802

    Purzel1802 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Hallo Sven,

    danke für die Antwort. Habe es noch nicht versucht.
    Ich mache es gleich mal und melde mich dann.
    Hast du sonst noch eine Idee?
     
  4. Purzel1802, 30.06.2011 #4
    Purzel1802

    Purzel1802 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Hallo Sven,

    danke für die Antwort. Habe es noch nicht versucht.
    Ich mache es gleich mal und melde mich dann.
    Hast du sonst noch eine Idee?
     
  5. ford0091, 30.06.2011 #5
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Erst einmal nicht. Hast du viele Apps usw. auf dem Handy? Könnte es vielleicht sein, das der interne Speicher voll ist? Ich weiß, klingt paradox, aber man weiß ja nie.
     
  6. Purzel1802, 30.06.2011 #6
    Purzel1802

    Purzel1802 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Habe schon ganz viele gelöscht :-(
    Langsam werde ich richtig sauer :-(
     
    Zuletzt von einem Moderator bearbeitet: 30.06.2011
  7. MaJu, 30.06.2011 #7
    MaJu

    MaJu Erfahrener Benutzer

    Beiträge:
    232
    Erhaltene Danke:
    28
    Registriert seit:
    06.07.2009
    Nutzt du auch die richtige Verknüpfung? Nicht dass da "neue Nachricht" aufgeht statt dem Posteingang.
     
  8. Purzel1802, 30.06.2011 #8
    Purzel1802

    Purzel1802 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Nee ist alles rechtens :-(
     
  9. ford0091, 30.06.2011 #9
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Na ok, tut mir leid sagen zu müssen (wegen der Apps) versuche es mal auf Werkszustand zurück zu setzen und wenn das alles auch nichts hilft mit SEUS zu reparieren.
     
  10. Purzel1802, 01.07.2011 #10
    Purzel1802

    Purzel1802 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Ok... Danke für Eure Hilfe :) Versuche es nachher mal.
     
  11. Armageddon1964, 01.07.2011 #11
    Armageddon1964

    Armageddon1964 Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    3
    Registriert seit:
    29.06.2011
    Phone:
    Sony Xperia S
    Kann man nicht von seinem Apps eine Sicherung machen mit Titanium Backup und dann auf werkseinstellung? dann hast du wenigstens Paar Apps die du behalten kannst
     
  12. ford0091, 01.07.2011 #12
    ford0091

    ford0091 Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Na klar

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen