Probleme mit Youtube Videos beim 10.1

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von atrost, 14.04.2012.

  1. atrost, 14.04.2012 #1
    atrost

    atrost Threadstarter Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    7
    Registriert seit:
    21.02.2011
    Phone:
    HTC Desire HD
    Hallo Leute,
    ich kann weder mit dem Youtube-App noch mit dem integr. Browser noch mit Opera Mobile Youtube HD Videos anschauen.
    Die Videos beginnen zu laden und dann bleibt immer der drehende Kreis stehen.
    Adobe Flash ist aktuell. Internetverbindung über WLan.
    Mit meinem HTC DHD habe ich keine Probs.
    Woran liegt das?
    Gruss, Andreas
     
    Zuletzt bearbeitet: 14.04.2012
  2. Aima, 14.04.2012 #2
    Aima

    Aima Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    19
    Registriert seit:
    25.02.2011
    Gleiches Problem hier. Ich bin mir allerdings fast sicher, dass das schon einmal funktionierte und das Problem erst seit Kurzem besteht.
    Interessant ist auch, dass es über den Dolphin Browser im Desktop Mode funktioniert, im Android Mode hingegen nicht.
     
  3. Naldo, 14.04.2012 #3
    Naldo

    Naldo Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    4
    Registriert seit:
    07.11.2011
    Phone:
    Samsung Galaxy Note 4
    Habe mit der YouTube App auch schon seit bald zwei Monaten Probleme
    Sobald ich ein Video anschauen möchte wird der Bildschirm Schwarz und die Fehlermeldung "YouTube App wurde unerwartet beendet blablabla" erscheint und ich kann nur noch auf schließen klicken.
    Habe die App dann irgendwann aus dem Systemordner rausgeworfen und mir aus den xda's die 2.4.4 Version drauf gepackt (die 3.4.4 von den xda's geht erst ab HC 3.2...habe allerdings nur Stock 3.1), die läuft zwar, aber mit dem Tab macht diese Version einfach keinen Spaß...
    Nun habe ich mir wieder die ungemoddete 3.4.4 geholt...aber abschnieren tut sie trotzdem...

    Das Problem trat damals ganz plötzlich auf, sonst jeden Tag auf YouTube irgendwelche Videos geschaut...
     
  4. Aima, 15.04.2012 #4
    Aima

    Aima Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    19
    Registriert seit:
    25.02.2011
    Habe gerade alle Updates des Flashplayers über den Market deinstalliert - Videos über die App laufen wieder! (10.1N + Youtube 3.5.5)

    Gesendet von meinem GT-P7501
     
  5. Tabtapp, 15.04.2012 #5
    Tabtapp

    Tabtapp Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    75
    Registriert seit:
    15.07.2011
    HC 3.1, YouTube 3.1.1, Flashp. 11.1.111.8 .. läuft alles problemlos.

    Gesendet mit der Android-Hilfe.de-App / GT-P7500
     
  6. Naldo, 17.04.2012 #6
    Naldo

    Naldo Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    4
    Registriert seit:
    07.11.2011
    Phone:
    Samsung Galaxy Note 4
    Weder update deinstallieren noch sonst etwas hat funktioniert...
    Und da das Tab hauptsächlich als Video Wiedergabe Gerät dient musste nun ein neues Rom her...
    Zack läuft alles wieder im grünen Bereich...
    Trotzdem komisch
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. samsung galaxy 10.1 youtube problem