1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme nach Flash mit CheckRom Revo 4.0

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von AndroidMaxim, 03.12.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AndroidMaxim, 03.12.2011 #1
    AndroidMaxim

    AndroidMaxim Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    03.12.2011
    Ich habe die CheckRom Revo 4.0 eben geflasht und via Zip installiert, alles kein problem aber ich kein kein Backup mehr mit "MyBackupPro" machen.

    Es steht immer:
    (Prozess com.reware.android.mybackupPro)
    wenn ich die App öffne.

    Weiss jemand vllt. bescheid ?
     
  2. Donald_2k11, 03.12.2011 #2
    Donald_2k11

    Donald_2k11 Android-Lexikon

    Beiträge:
    1,957
    Erhaltene Danke:
    470
    Registriert seit:
    26.09.2011
    Phone:
    Samsung Galaxy S3
    Vielleicht mal probieren den Cache und/oder Datein der App zu löschen. Ansonsten mal de- und neuinstallieren.
     
  3. Randall Flagg, 03.12.2011 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Und das fragst nicht im Check Rom Thread weil..?
     
    boshot bedankt sich.
  4. boshot, 03.12.2011 #4
    boshot

    boshot Android-Guru

    Beiträge:
    3,462
    Erhaltene Danke:
    997
    Registriert seit:
    22.12.2010
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen