1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme nach galaxo.

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy" wurde erstellt von Ireno, 05.08.2010.

  1. Ireno, 05.08.2010 #1
    Ireno

    Ireno Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    01.07.2010
    Ich hab vor einer weile galaxo raufgespielt und jetzt hab ich einige probleme.

    - Wenn das handy am aufladen ist kommt immer dieser meldungs-ton. 2mal hintereinander und das ganze widerholt sich ca. alle 5min.
    - Die Musik geht machmal von alleine los.
    - Häufige Prozess abstürze (meistens digital clock und wetter wiget, wurden jetzt gelöscht)
    -Musik wird bei jedem Liedwechsel voll hochgefahre und wider runter (normal?)


    Was könnte das Problem sein?

    Mfg iRENO
     
  2. obiwan, 05.08.2010 #2
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
  3. Ireno, 06.08.2010 #3
    Ireno

    Ireno Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    01.07.2010
    Ich hab jetzt eine andere Baseband installiert.

    Das Problem mit dem Laden wurde dadurch gelösst.

    Ob noch Abstürze auftreten wird sich zeigen.

    Nur das mit der Anfangslautstärke bei der Musikwiedergabe stört mich noch.
     
  4. gluf, 06.08.2010 #4
    gluf

    gluf Fortgeschrittenes Mitglied

    Beiträge:
    332
    Erhaltene Danke:
    26
    Registriert seit:
    31.03.2010
    Anfangslautstärke? Oder meinst du, dass der Musikplayer nach Abstecken des Headsets von alleine beginnt loszuspielen?

    Für letzteres gibt es die Möglichkeit mit der App Autostarts (kostet 69cent im Market) den Punkt "audio becoming noisy" zu deaktivieren.
     
  5. Ireno, 06.08.2010 #5
    Ireno

    Ireno Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    01.07.2010
    Nein bei Songwechsel ist die ersten 2-5 Sekunden die volle Lautstärke und dann wird die eingestellt Lautstärke wiedergegeben.

    Und wen ich die Kopfhörer anhab krieg ich bei manchen Songs einen Schock :D
     
  6. Marvelous, 07.08.2010 #6
    Marvelous

    Marvelous Erfahrener Benutzer

    Beiträge:
    202
    Erhaltene Danke:
    5
    Registriert seit:
    27.12.2009
    ich weiß, was du meinst. Hat sich bisher für mich keine lösung gefunden... :(
     
  7. tomtom79, 08.08.2010 #7
    tomtom79

    tomtom79 Android-Experte

    Beiträge:
    814
    Erhaltene Danke:
    35
    Registriert seit:
    15.07.2009
    benutzt du den orginalen musikplayer? wenn ja komisch wenn nein probier mal mortplayer
     
  8. Smeagle, 09.08.2010 #8
    Smeagle

    Smeagle Fortgeschrittenes Mitglied

    Beiträge:
    444
    Erhaltene Danke:
    30
    Registriert seit:
    16.07.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Ich habe das auch, aber reproduzierbar nur bei ganz bestimmten Alben. Ich nehme also an, das hat irgendwie mit dem verwendeten MP3 Encoder zu tun, Inkompatibilität oder so?

    - Oliver
     

Diese Seite empfehlen