1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Proplem bei der verbindung zum pc mit kabel

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von jogeldd, 12.01.2012.

  1. jogeldd, 12.01.2012 #1
    jogeldd

    jogeldd Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    12.01.2012
    hallo alle zusammen,
    wer kann helfen oder bin ich nur zu blöd:confused2:
    erste frage: beim verbinden mit kabel zum pc kommt immer samsung kies ausschalten wo auch immer????? habe progamm auf dem pc installiert, ein häckchen machen beim usb tethering ist nicht möglich kann nicht darauf zugreifen warum auch immer.

    zweit frage: der tv out wie geht das habe eig. alles schon probiert orginal kabel klinge3,5/ AV rot/weis und htv atapter mit hdmi auch orginal und häckchen bei tv out ist auch gemacht. kein signal

    alles ziemlich nervig :unsure:
     
  2. xebit, 12.01.2012 #2
    xebit

    xebit Android-Experte

    Beiträge:
    696
    Erhaltene Danke:
    117
    Registriert seit:
    30.10.2011
    Formuliere deine Fragen mal bitte so, dass man sie auch verstehen kann...
    Ich habe keine Ahnung, was du überhaupt wissen willst :ohmy:
     
  3. jogeldd, 12.01.2012 #3
    jogeldd

    jogeldd Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    12.01.2012
    okay! ich möchte mein handy über usb mit dem pc verbinden, habe Samsung kies ist auf dem pc installiert, wenn ich das handy verbinde kommt "bitte samsung kies schließen" wie funkt. das? desweiteren habe ich gelesen das man ein häckchen beim USB Tethering machen muß dies ist aber nicht möglich,wieso nicht?? also eig. ganz simpel verbinden Handy mit usb am pc wie????
    die zweite Frage war, möchte das handy am tv anschließen eig. machbar laut beschreibung, habe es mit av kabel ( rot weiß gelb und klinke) versucht kein erfolg, mit htv adapter geht es aber auch nicht wieso nicht???? häckchen an tv out habe ich gemacht
    Also wie funkt. das mit dem anschluß am TV ??????
     
  4. xebit, 12.01.2012 #4
    xebit

    xebit Android-Experte

    Beiträge:
    696
    Erhaltene Danke:
    117
    Registriert seit:
    30.10.2011
    Welche Option ist denn in den Einstellunngen unter "Drahtlos und Netzwerk > USB-Einstellungen" bei dir ausgewählt?

    Wenn du auf den Speicher des HAndy zugreifen willst, musst du natürlich "Massenspeicher" auswählen.

    Wie man das Handy an den TV anschließt, kann ich dir leider nicht sagen.
     
  5. jogeldd, 12.01.2012 #5
    jogeldd

    jogeldd Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    12.01.2012
    danke dir für die schnelle antwort, geht aber trotzdem nicht leider.
    am pc steht " nicht richtig installliert usw" am usb Tethering immer noch kein häckchen möglich und es steht unten drunter " kein usb gerät verbunden":crying:
     
  6. blackTears, 12.01.2012 #6
    blackTears

    blackTears Android-Experte

    Beiträge:
    462
    Erhaltene Danke:
    68
    Registriert seit:
    15.09.2011
    Phone:
    Sony Xperia Z
    Was willst du denn immer mit Tethering? Wenn du nur Daten hin und herschieben willst dann einfach auf Massenspeicher stellen und gut iss. Kies braucht man dazu auch nicht.

    LG
     
  7. moosehead, 12.01.2012 #7
    moosehead

    moosehead Android-Hilfe.de Mitglied

    Beiträge:
    134
    Erhaltene Danke:
    10
    Registriert seit:
    29.11.2010
    Bei mir wird die Verbindung auch erst komplett angezeigt wenn ich am SGS auch Speicher mit PC verbinden geklickt habe (unter dem grünen Andy, der dann Orange wird)

    Gesendet mit der Android-Hilfe.de-App
     
  8. moosehead, 12.01.2012 #8
    moosehead

    moosehead Android-Hilfe.de Mitglied

    Beiträge:
    134
    Erhaltene Danke:
    10
    Registriert seit:
    29.11.2010
    Zum TV Output: nicht alle Audio/AV Kabel funktionieren beim SGS+

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen