1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Pulse: Internet mit Aldi Talk

Dieses Thema im Forum "T-Mobile Pulse Forum" wurde erstellt von Mijaq, 01.05.2011.

  1. Mijaq, 01.05.2011 #1
    Mijaq

    Mijaq Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2011
    Phone:
    T-Mobile Pulse
    Hallo :)
    Ich bin neu hier und hoffe ich poste das hier richtig..
    Ich habe seit 2 Tagen das T-mobile Pulse (gebraucht) und ein kleines Problemchen...
    Ich komme zwar Problemlos ins Internet mit W-lan zu hause aber was ist wenn ich draußen bin ??? Ich habe Aldi Talk und weiß grade überhaupt nicht wie das funktionieren soll.. gehe meistens über 0.facebook rein und das klappt nicht.. Weiß nicht, welche Informationen ihr braucht, deshalb bitte bescheid sagen ;)
     
  2. Roxy, 01.05.2011 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,376
    Erhaltene Danke:
    6,486
    Registriert seit:
    11.12.2010
    Zuletzt bearbeitet: 01.05.2011
  3. Mijaq, 01.05.2011 #3
    Mijaq

    Mijaq Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2011
    Phone:
    T-Mobile Pulse
    Hey danke ja ich denke das ist hilfreich :) Aber wo kann ich das denn eingeben ? Bin noch nicht so vertraut mit dem Handy :p
     
  4. Roxy, 01.05.2011 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,376
    Erhaltene Danke:
    6,486
    Registriert seit:
    11.12.2010
    Hi,einstellungen-drahtlos/netzwerke/mobile netzwerke/zugangspunkte
     
  5. Mijaq, 01.05.2011 #5
    Mijaq

    Mijaq Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2011
    Phone:
    T-Mobile Pulse
    juhuuu danke :) es hat geklappt :) danke danke... das erste forum in dem ich wirklich mal ein "problem" gelöst habe...
     
  6. Mijaq, 02.05.2011 #6
    Mijaq

    Mijaq Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    01.05.2011
    Phone:
    T-Mobile Pulse
    oh man jetzt das nächste problem.. hab heute versucht draußen internet zu bekommen, hat aber nicht geklappt, was ich mir nicht erklären kann, weil es doch zu hause klappt und ich nicht über wlan reingehe sondern über die flat :/
     
  7. Roxy, 02.05.2011 #7
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,376
    Erhaltene Danke:
    6,486
    Registriert seit:
    11.12.2010
    Hi,welcher netzwerkmodus ist denn bei dir eingestellt,umts oder gsm,umts-gsm automatisch?Könnte an deinem standtort gelegen haben das du nicht ins internet konntest,zbs umts-signal zu schwach,probier es zwischendurch mal an verschiedenen orten.
     

Diese Seite empfehlen