Pushdienst abschalten

Dieses Thema im Forum "Samsung Galaxy Y (S5360) Forum" wurde erstellt von bayersepper, 04.06.2012.

  1. bayersepper, 04.06.2012 #1
    bayersepper

    bayersepper Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    23.05.2012
    Hallo,
    Ich habe an meinen GT-S5363 folgendes Problem.
    Ich syncronisiere meine Emails mit MS Exchange Server. Nun werden aber die Mails automatisch zugestellt.Habe dann in den Einstellungen vom Exchange alles manuell gestellt - in der Spitzenzeit nimmt es diesen Parameter nicht an und setzt automatisch 5min.Dadurch habe ich zum einensehr hohen Akkuverbrauch nd zum anderem einen stehtigen Einwahl.
    Hat jemand vielleicht dieses Problem schon mal gehabt.
    Ich verwende folgende Versionen: 2.3.6/Basisbandversion S5363XXLC1.

    Danke

    Josef
     

Diese Seite empfehlen