Radio nur über Lautsprecher, nicht über Kopfhörer

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Oxymed32, 20.07.2011.

  1. Oxymed32, 20.07.2011 #1
    Oxymed32

    Oxymed32 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    Hallo,

    merkwürdigerweise höre ich bei eingeschaltetem Radio den Sound nur über die Lautsprecher und nicht über die eingesteckten Kopfhörer. Ich habe drei Kopfhörer ausprobiert, bei allen ist es dasselbe. Ich habe aber auch keine Option gefunden, um den Sound auf die Kopfhörer zu legen.

    Habt ihr eine Idee, woran das liegt?

    Danke und Gruß

    Oxy
     
  2. Xion1986, 20.07.2011 #2
    Xion1986

    Xion1986 Android-Hilfe.de Mitglied

    Beiträge:
    108
    Erhaltene Danke:
    15
    Registriert seit:
    14.05.2011
    Also, wenn ich im normalen Radio, die Menütaste drücke, kommt bei mir unter anderem die Option "Über Lautsprecher".
    Hast du die vielleicht übersehen?
     
  3. Oxymed32, 20.07.2011 #3
    Oxymed32

    Oxymed32 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    Das wars! Konnte da jetzt Kopfhörer auswählen! :) Vielen Dank für den Tipp!
     

Diese Seite empfehlen