1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Razr XT 910 Apps runterladen nur über Wlan?

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Razr" wurde erstellt von razr23, 11.12.2011.

  1. razr23, 11.12.2011 #1
    razr23

    razr23 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2011
    Hallo alle zusammen,
    habe da mal ne Frageund hoffe,daß Ihr mir helfen könnt!?

    Bin seit letzter Woche stolzer Besitzer eines Razr XT910 Spyder Handys,
    alles Top,schönes Gerät,allerdings kann ich keine "Apps" runterladen!

    Jedesmal wenn ich das mache erscheint "Wlan verbindung erforderlich" und es
    passiert auch nix,egal ob ich E,3G oder H verbindung habe oder selbst die"App"
    nur 500Kb hat,immer Meldung "WLan"!

    Alle anderen Internetsachen gehen ohne Probleme,Youtube und co.

    Habe einen T-mobile complete mobil S Vertrag und die "300MB" sind noch nicht ausgeschöpft (falls das was zur Sache macht)

    Danke schon mal im voraus...
     
  2. TheProdigy, 11.12.2011 #2
    TheProdigy

    TheProdigy Android-Ikone

    Beiträge:
    4,269
    Erhaltene Danke:
    1,618
    Registriert seit:
    28.10.2011
    Phone:
    Xiaomi Mi5 64GB
    Tablet:
    Nexus 7 (2012)
    Geh mal mit dem PC in den Market und melde dich an - dann eine App installieren, geht das?


    Ansonsten mal zurück setzen und somit das Google Konto entfernen und neu eingeben
     
  3. Andy6325, 11.12.2011 #3
    Andy6325

    Andy6325 Android-Lexikon

    Beiträge:
    1,239
    Erhaltene Danke:
    140
    Registriert seit:
    29.04.2010
    Phone:
    Motorola Moto X
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Schau mal, ob der 'data saver ' an ist (Einstellungen > datenmanager). Falls ja, dann mach ihn mal aus. Dann müsste es gehen

    Gesendet mit der Android-Hilfe.de-App
     
  4. razr23, 12.12.2011 #4
    razr23

    razr23 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2011
    Super,Danke,es funktioniert!!!!!!

    Und es lag wirklich nur an dem Data Saver :mad2:
     

Diese Seite empfehlen