1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

[ROM][CM9][HYBRID/TAB] [AROMA] [ 22-6-12] STAXXTANIUM PARANOIDANDROID. V1.4a - Beta 2

Dieses Thema im Forum "Custom-ROMs für Samsung Galaxy Note" wurde erstellt von croatia1, 22.06.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. croatia1, 22.06.2012 #1
    croatia1

    croatia1 Threadstarter Android-Experte

    Beiträge:
    516
    Erhaltene Danke:
    143
    Registriert seit:
    19.09.2011
    Phone:
    Samsung Galaxy S7 Edge
    Zuletzt bearbeitet: 27.06.2012
    Bam, frank e., hansy-crunky und 3 andere haben sich bedankt.
  2. bangsti, 22.06.2012 #2
    bangsti

    bangsti Gast

    Freut mich das du uns doch noch treu bist im Note Forum.

    Wie gehts dir mit deinen S3?
     
  3. croatia1, 23.06.2012 #3
    croatia1

    croatia1 Threadstarter Android-Experte

    Beiträge:
    516
    Erhaltene Danke:
    143
    Registriert seit:
    19.09.2011
    Phone:
    Samsung Galaxy S7 Edge
    OT: Gerne bin ich im Note Forum! Kjetal macht im S3 Forum alles, von Kernel bis Custom Roms macht er alles ;) Also da hier noch ein Posten frei ist dachte ich mir.. ;)

    Dem S3 geht es prächtig! Schon das erste Custom Rom geflasht ;) Plus Siyah Kernel :thumbup: Und mit dem Camera Mod wird die Cam doppelt so scharf :D

    Pozdrav
    Croatia1
     
  4. bangsti, 23.06.2012 #4
    bangsti

    bangsti Gast

    Ja Kjetal hat meinen vollen Respekt was er da auf die Beine stellt ist der Hammer.
     
    croatia1 bedankt sich.
  5. Bam, 24.06.2012 #5
    Bam

    Bam Android-Experte

    Beiträge:
    593
    Erhaltene Danke:
    134
    Registriert seit:
    06.03.2011
    Phone:
    Oneplus2
    Tablet:
    Samsung galaxy tab S, SM-T805
    Offenbar hat hier noch niemand diese Rom in Betrieb.
    Ist ja auch "nur" die ParanoidAndroid plus Aroma installer.
    Oder sehe ich das falsch?

    Bam mobil unterwegs!
     
    Zuletzt bearbeitet: 24.06.2012
  6. Robby57, 24.06.2012 #6
    Robby57

    Robby57 Android-Guru

    Beiträge:
    2,322
    Erhaltene Danke:
    606
    Registriert seit:
    27.12.2010
    Phone:
    Sony Xperia Z2
    Habs gestern mal versucht aber hatte nicht
    booten wollen. Danach versuchte ich die Miui
    ist ja auch mit Aroma Installer. So nach dem vierten
    Versuch lief es dann. Ist aber immer noch nicht
    100%. Auch das sdkarten Problem kein erkennen
    der Musikapp dass man Mp3 fieles auf der externen
    Karte hat. Wenn es bei dieser Rom die gleichen
    Probs. hat würde ich es nicht empfehlen.
     
  7. trahzebuck, 24.06.2012 #7
    trahzebuck

    trahzebuck Android-Lexikon

    Beiträge:
    1,001
    Erhaltene Danke:
    1,570
    Registriert seit:
    30.01.2012
    Phone:
    Huawei GX8 RIO-L01
    Doch, ich meine schon. AA1973 wo steckst Du? :p
    Würde selbst gerne testen aber 1. würde ich gerne erkennen, wo mit 2 devs für die PA die Reise hingeht und 2. habe ich eine Zelle im Asylum bekommen...
     
    AA1973 bedankt sich.
  8. Robby57, 24.06.2012 #8
    Robby57

    Robby57 Android-Guru

    Beiträge:
    2,322
    Erhaltene Danke:
    606
    Registriert seit:
    27.12.2010
    Phone:
    Sony Xperia Z2
    Habs jetzt zum laufen bekommen aber externe SD-Karte ist nicht mehr zu finden.
    SMS App geht nicht und der Thor Kernel läuft zwar bringt aber keine Änderung.
     
  9. Bam, 24.06.2012 #9
    Bam

    Bam Android-Experte

    Beiträge:
    593
    Erhaltene Danke:
    134
    Registriert seit:
    06.03.2011
    Phone:
    Oneplus2
    Tablet:
    Samsung galaxy tab S, SM-T805
    ... also vorläufig doch noch nicht....
     
  10. webwatcher, 24.06.2012 #10
    webwatcher

    webwatcher Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    28
    Registriert seit:
    03.11.2009
    Phone:
    Huawei Ascend Mate
    Tablet:
    Samsung Galaxy Tab 2
    Externe SD findest du unter /mnt/sdcard
    "Interne" unter /mnt/emmc

    Wenn du das Speicherlayout umstellst (Einstellungen-Speicher-Menu/Speicherkonfiguration) ist es umgekehrt

    Tante Edith sagte mir gerade:
    SMS funktioniert bei mir
    Einziger Fehler der mir bisher auffiel: Kamera/Video geht nicht. Lösung: camera.apk von der IMILKA PA 0.3 verwendet und klappt wieder
     
    Zuletzt bearbeitet: 24.06.2012
  11. AA1973, 24.06.2012 #11
    AA1973

    AA1973 Android-Guru

    Beiträge:
    3,028
    Erhaltene Danke:
    5,620
    Registriert seit:
    13.05.2011
    Bin hier...und mit der ROM unterwegs.... :D
    Mal sehen, was hier mit 2 Devs geht, da bin ich auch gespannt, v.a. die Präsenz im jeweiligen Thread...
    Ansonsten läuft das Ding, teste gerade Kernels, z.Zt. den von Entropy.
    Mehr kann ich nicht berichten, ausser dass mir der imilka-Thread auf xda auf den Senkel geht, weswegen ich u.A. gewechselt habe...
    Läuft...;)
    Galaxy Note N7000 - Paranoid Android (CM9) v1.4a
     
    trahzebuck bedankt sich.
  12. humiboy, 24.06.2012 #12
    humiboy

    humiboy Android-Lexikon

    Beiträge:
    1,169
    Erhaltene Danke:
    105
    Registriert seit:
    13.04.2011
    Phone:
    Samsung Galaxy Note 4
    funktioniert bei dieser Rom
    System Statusleiste die Option automatisch verstecken in Vollbildmodus z.B bei Spielen oder Filme gucken? Geht da die Leiste unten weg?
     
  13. AA1973, 24.06.2012 #13
    AA1973

    AA1973 Android-Guru

    Beiträge:
    3,028
    Erhaltene Danke:
    5,620
    Registriert seit:
    13.05.2011
    Bei mir nicht...:(

    Galaxy Note N7000 - Paranoid Android (CM9) v1.4a
     
  14. Bastizpunkt, 24.06.2012 #14
    Bastizpunkt

    Bastizpunkt Android-Experte

    Beiträge:
    741
    Erhaltene Danke:
    294
    Registriert seit:
    23.09.2011
    Dann vergesse nicht uns teilhaben zu lassen an der Auswertung deiner Tests. ;):rolleyes: Und jep auf xda mag man schon gar nicht mehr gucken... Man man... Werd jetzt auch wechseln weil mir die 0.3er irgendwie unsympathisch ist. :(

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
  15. Robby57, 25.06.2012 #15
    Robby57

    Robby57 Android-Guru

    Beiträge:
    2,322
    Erhaltene Danke:
    606
    Registriert seit:
    27.12.2010
    Phone:
    Sony Xperia Z2
    Das stimmt nicht denn unter /mnt/sdcard wird ein leeres Verzeichnis angezeigt.
    :crying:
     
  16. webwatcher, 25.06.2012 #16
    webwatcher

    webwatcher Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    28
    Registriert seit:
    03.11.2009
    Phone:
    Huawei Ascend Mate
    Tablet:
    Samsung Galaxy Tab 2
    Das tut mir dann für dich leid, ich kann dir nur sagen, dass es bei mir so ist wie in meinem Post beschrieben.
     
  17. webwatcher, 26.06.2012 #17
    webwatcher

    webwatcher Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    28
    Registriert seit:
    03.11.2009
    Phone:
    Huawei Ascend Mate
    Tablet:
    Samsung Galaxy Tab 2
    Habe gerade auf der XDA-Seite einen Fix gefunden für die jenigen, die GPS und/oder Camera Probleme haben.
    Für alle die, wie ich, nur die camera.apk brauchen hab ich diese auch mal an den Post angehängt.
     

    Anhänge:

    Bastizpunkt und Bam haben sich bedankt.
  18. marspoki, 07.07.2012 #18
    marspoki

    marspoki Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    23
    Registriert seit:
    12.10.2010
    Phone:
    Samsung Galaxy S4
    Habe das Rom Installiert - Nachdem der AROMA Installer fertig ist bottet das gerät nicht mehr :bored:
     
  19. webwatcher, 08.07.2012 #19
    webwatcher

    webwatcher Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    28
    Registriert seit:
    03.11.2009
    Phone:
    Huawei Ascend Mate
    Tablet:
    Samsung Galaxy Tab 2
    Hast du die GAPPs auch installiert?

    Im AROMA den Haken: Reboot wegnehmen und dann im Recovery noch die GAPPs nachflashen. Dann sollte es klappen.
     
  20. marspoki, 08.07.2012 #20
    marspoki

    marspoki Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    23
    Registriert seit:
    12.10.2010
    Phone:
    Samsung Galaxy S4
    Klappt nicht - habe es gerade nochmal probiert :-(

    Der ursprüngliche Beitrag von 15:43 Uhr wurde um 15:51 Uhr ergänzt:

    mom - ich muss mich mal korregieren - der bootvorgang bis das gelbe dreieck dann weg geht dauert extrem lange.....

    dann gehts doch...

    Aber warum dauert das soooo lange?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen