1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. nils.braden, 06.09.2012 #1781
    nils.braden

    nils.braden Junior Mitglied

    Hm hab grade ein Problem: CM9.1 geflasht, kein Full-Wipe und keine GApps hinterher, nur Backup und dann das neue Zip geflasht. Beim Neustart kam erst "Optimizing Apps..." und jetzt "Start applications.", da hängt er seit 20 Minuten.

    Hatte das gestern schonmal probiert und danach das Backup wieder eingespielt weil ich meinen Wecker heute morgen brauchte. Da ist das nach sehr langer Zeit verschwunden aber danach hat die Oberfläche nicht reagiert, nach einem Reboot bin ich auch wieder da hängengeblieben.

    Hat jemand eine Idee dazu?

    Viele Grüße,
    Nils
     
  2. EhWurst, 06.09.2012 #1782
    EhWurst

    EhWurst Erfahrener Benutzer

    Man munkelt Cache und Dalvik-Cache sollte man schon vor dem Flashen löschen. Manche sagen unnötig. Schaden kann es jedenfalls nicht.
     
  3. AzN

    AzN Fortgeschrittenes Mitglied

    Hi allerseits,

    Man kann ja bei CM9 die Schnellzugriffe beim Lockscreen verändern. Nur die von mir hinzugefügten Icons sind bunt und nicht weiß, transparent wie bei dem Kamera- und Entsperr-Icon. Wie kann ich das ändern?
    [​IMG]

    Gesendet von meinem Nexus S mit Tapatalk 2
     
    Zuletzt bearbeitet: 11.09.2012
  4. Fabi1988, 01.10.2012 #1784
    Fabi1988

    Fabi1988 Android-Hilfe.de Mitglied

    Hi, also ich habe mir auch einmal die version 9.1 stable aufs nexus gespielt. An sich gefällt mir das auch ganz gut, viele einstellmöglichkeiten usw... aber es ist bei mir nicht wirklich "stable". Das handy hat sich jetzt schon diverse male in lockscreen komplett aufgehägt, so dass der ich den akku rausnehmen musste, was mit der stock rom nie passiert ist. Hat noch jemand das problem und was kann man dagegen machen?

    Gesendet von meinem Nexus S mit der Android-Hilfe.de App
     

Diese Seite empfehlen