1. blackmoon85, 12.03.2017 #141
    blackmoon85

    blackmoon85 Android-Hilfe.de Mitglied

    Das habe ich auch, kommt bei mir nach jedem neuen nutzen des chromecast. Nach einem Neustart geht es weg und kommt nach und nach wieder.
     
  2. Kallest1100, 14.03.2017 #142
    Kallest1100

    Kallest1100 Android-Ikone

  3. motoroller

    motoroller Android-Experte

    Hat schon jemand die Version des 20. März in Betrieb? Die des 13. läuft bei mir bisher ohne Probleme.
    VG
     
  4. -Matze-

    -Matze- Android-Experte

    Bei mir lief bis jetzt noch keine reibungslos, da ich bei jeder nightly immer wieder mal random reboots hatte, bei der 20. aktuell NOCH nicht
     
    motoroller und Kallest1100 haben sich bedankt.
  5. motoroller

    motoroller Android-Experte

    Ok, danke. Reboots hatte ich mit der 13er bisher noch keine.
     
  6. -Matze-

    -Matze- Android-Experte

    Vllt. müsste ich auch einfach mal komplett clean flashen
     
  7. motoroller

    motoroller Android-Experte

    Habe seit Ewigkeiten nur Quick and dirty geflashed mit Wipe des Caches. usw.

    Den Wechsel von CM auf LOS mit diesen "experimental" Versionen, die speziell für den Wechsel angepriesen wurden durchgeführt.

    Habe einmal aus Versehen ein normales Update mit diesen Version gemacht.... Danke Backup

    Reboot hatte ich bisher mit der 13er wie gesagt noch keinen.

    Viel Erfolg und VG
     
  8. motoroller

    motoroller Android-Experte

    Update: mit der 13er eben den ersten (wahrgenommenen) Reboot gehabt.... Werde dann mal eine neue Version probieren.
     
  9. ppac

    ppac Neuer Benutzer

    Ich habe jetzt mit der 2017-03-20-Nightly schon einige Reboots mitgemacht. Leider kann ich die Situationen nicht nachstellen, aber ich meine, es passiert nur bei mobiler Datenverbindung.

    Update: Es passiert kurz nachdem ich die mobile Verbindung kurz verloren habe.
    Hat das noch jemand?
     
    Zuletzt bearbeitet: 25.03.2017 um 12:58 Uhr