1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[ROM][SKANG] JELLYBRO CM10 Kang 20120801

Dieses Thema im Forum "Custom-ROMs für Asus Transformer Pad TF300" wurde erstellt von systemkobold1, 02.08.2012.

  1. systemkobold1, 02.08.2012 #1
    systemkobold1

    systemkobold1 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    21
    Registriert seit:
    14.06.2012
    Habe gestern das CM10 geflasht. Soweit erstmal o.k.
    Allerdings ohne einen FullWipe, nur Cache und Dalvik.
    Beim Start immer noch die CM9 Animation. Ist das normal?
    In den Einstellungen ist alles korrekt als 4.1.1 gelistet.

    Übrigens läuft LBE zur Zeit nicht unter JB.
     
  2. rudl1220, 02.08.2012 #2
    rudl1220

    rudl1220 Android-Guru

    Beiträge:
    2,004
    Erhaltene Danke:
    1,141
    Registriert seit:
    18.04.2012
    Hi
    Also das mit dem cm9 bootlogo ,dürfte normal sein !!!
    Aber alternativ könntest du dir das cm10 bootlogo auf xda downloaden
    und mit CWM flashen

    Grüße Rudl

    Der ursprüngliche Beitrag von 21:59 Uhr wurde um 22:03 Uhr ergänzt:

    CM10 BOOTLOGOS
     
    systemkobold1 bedankt sich.
  3. systemkobold1, 02.08.2012 #3
    systemkobold1

    systemkobold1 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    21
    Registriert seit:
    14.06.2012
    o.k. Danke, dachte nur, ich habe ohne den FullWipe einen Mischmasch aus JB und ICS irgendwo im System.

    LG Ralf
     
  4. rudl1220, 02.08.2012 #4
    rudl1220

    rudl1220 Android-Guru

    Beiträge:
    2,004
    Erhaltene Danke:
    1,141
    Registriert seit:
    18.04.2012
    Also ohne DATA/Factory Reset sind eigentlich meist die Fehler vor programmiert ...
    Ich würde an deiner Stelle nochmal Data/Factory Reset ,Cache und Dalvik Cache formatieren und die CM10 und Gapps neu flashen !!

    Grüße Rudl
     
  5. systemkobold1, 02.08.2012 #5
    systemkobold1

    systemkobold1 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    89
    Erhaltene Danke:
    21
    Registriert seit:
    14.06.2012
    werde ich wohl machen müssen wenn die ersten Probs auftauchen. Bisher keine weiteren Ungereimtheiten.

    LG Ralf
     

Diese Seite empfehlen