1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[ROM]TransX.II[CM7]

Dieses Thema im Forum "Custom-ROMs für Samsung Ace" wurde erstellt von SG Ace Tom, 28.05.2012.

  1. SG Ace Tom, 28.05.2012 #1
    SG Ace Tom

    SG Ace Tom Threadstarter Gast

    !Es gab ein Update auf TransX III RC3 (8.6.12)!
    Hier mal wieder eine ICS Themed Rom im transparentem Look
    sehr nett:
    !Anleitungen gut durchlesen, nichts für anfänger ;)!

    Bilder:
    [ROM]Updated May 27-2012.TransX.II-CM7.2.0-RC1-by-vo-1 build 14/05 [​IMG]
    [​IMG]
    [​IMG]werde es nächste woche testen
     
    Zuletzt von einem Moderator bearbeitet: 08.06.2012
  2. Wegi, 30.05.2012 #2
    Wegi

    Wegi Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    Hab die Rom mal getestet, sieht gut und flüssig aus! :) bis jetzt habe ich auch noch keine schlechten Sachen entdeckt.

    Der ursprüngliche Beitrag von 20:13 Uhr wurde um 20:48 Uhr ergänzt:

    Es ist kein Kalender dabei.. könnte den jemand mal bitte für diese Version hochladen? :)
     
  3. SG Ace Tom, 30.05.2012 #3
    SG Ace Tom

    SG Ace Tom Threadstarter Gast

    [​IMG] All Systems Apps:
    - If you want back system apps was removed as shown above. Copy filename.apk to ./system/app & give permission rw-r-r - reboot
    - Download Here: All Systems Apps (without mod)

    Example:
    [​IMG]
     
    Wegi bedankt sich.
  4. Wegi, 31.05.2012 #4
    Wegi

    Wegi Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    Danke!! :)
     
  5. Wegi, 06.06.2012 #5
    Wegi

    Wegi Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    Ich hab das Problem, dass manchmal die Vibration nicht funktioniert. Hab schon alles versucht, gestern ging sie dann auf einmal wieder bis heute früh. Dann hat es wieder irgendwann aufgehört zu vibrieren, wenn neue Benachrichtigungen kamen.
     
  6. SG Ace Tom, 06.06.2012 #6
    SG Ace Tom

    SG Ace Tom Threadstarter Gast

    hast du vor installation schön wipe data wipe cache gemacht?
     
  7. Wegi, 06.06.2012 #7
    Wegi

    Wegi Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    jo
     
  8. SG Ace Tom, 06.06.2012 #8
    SG Ace Tom

    SG Ace Tom Threadstarter Gast

    einfach mal reebooten und dann könnts wieder gehen
     
  9. Wegi, 06.06.2012 #9
    Wegi

    Wegi Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    hab ich auch schon oft genug versucht :p
     
  10. Wegi, 06.06.2012 #10
    Wegi

    Wegi Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    jetzt gehts wieder, ohne dass ich was gemacht habe... sehr komisch
     

Diese Seite empfehlen