1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Router Probleme

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von Lini, 27.08.2011.

  1. Lini, 27.08.2011 #1
    Lini

    Lini Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    4
    Registriert seit:
    13.08.2011
    Hallo,

    muss neuerdings täglich meinen Router zurücksetzen da im Browser der blaue
    Fortschritts-Balken im ersten drittel stehen bleibt. Habe mit anderen Geräten diese Probleme nicht. Laut Einstellungen Iconia bin ich mit dem Internet verbunden. Die Verbindung ist auch ausgezeichnet....... verstehe das Problem nicht.:confused: Nach dem Router Reset funzt es wieder aber 1 Tag später habe ich das Problem wieder. Was ist das schon wieder....? Kennt jemand das Problem ?`

    LG

    Lini
     
  2. Sylvia, 27.08.2011 #2
    Sylvia

    Sylvia Android-Experte

    Beiträge:
    568
    Erhaltene Danke:
    207
    Registriert seit:
    27.03.2010
    Phone:
    Galaxy Note 5
    Tablet:
    Galaxy Note 12.2
    Ja ich. Behelfe mir damit, das Tablet täglich neu zu starten, das hat den selben Effekt.
    Besonders extrem ist das ganze beim Laden dieses Forums hier ausgeprägt. Cache löschen hilft auch.

    Mit dem Router hat das ganze nichts zu tun.Das habe ich mit Laptop
    und Tablet im Vergleich ausprobiert.


    Sylvia
     
  3. Neuroplant, 28.08.2011 #3
    Neuroplant

    Neuroplant Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    22
    Registriert seit:
    11.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Hallo,

    Welchen Router nutzt ihr? hat er die aktuelle Firmware?
    Was habt ihr als Wlan-Protokoll eingestellt?
    SSID sichtbar?
    Welche Firmware hat euer Tab?

    Neuroplant
     
  4. Lini, 29.08.2011 #4
    Lini

    Lini Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    51
    Erhaltene Danke:
    4
    Registriert seit:
    13.08.2011
    danke, Catche löschen hilft :smile:habe da ich mit meinem Belkin WLAN Probleme mit der Reichweite hatte,das Teil nun gegen ein Netgear getauscht. Bisher hab ich die Probleme nicht mehr(sowie diverse andere Prob. haben sich auch erledigt) (Neuroplant) SSID sichtbar/WPA/WPA2-PSK/3.1

    LG

    Lini
     
  5. acer, 29.08.2011 #5
    acer

    acer Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    8
    Registriert seit:
    22.07.2011
    Hi @ Lini

    freut einem wenn etwas als erledigt abgehakt wird.
    Viel spaß mit dem Acer.

    Gruß acer
     
  6. whynot, 29.08.2011 #6
    whynot

    whynot Android-Experte

    Beiträge:
    491
    Erhaltene Danke:
    42
    Registriert seit:
    09.05.2011
    Ich hatte das Phönomen, daß ich abends das TuneIn (Radio) gestartet und den Sleeptimer dort eingestellt habe. Am nächsten morgen ging das Internet dann nicht mehr.

    Die Ursache habe ich nicht gefunden, habe aber gemerkt, daß das auch bei anderen Anwendungen so war. Ich habe dann auf dem Iconia den Flugmodus eingeschaltet und gleich wieder ausgeschaltet. Danach lief alles wieder wie gewohnt, ohne Neustart von Router oder Iconia :smile:
     

Diese Seite empfehlen