1. netbus, 03.02.2012 #1
    netbus

    netbus Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    386
    Erhaltene Danke:
    43
    Registriert seit:
    25.02.2009
    Phone:
    Samsung Galaxy S7 Edge
    Tablet:
    Samsung Galaxy Note 10.1, iPad mini
    Ich habe gesehen das es Update für S Memo gibt nur habe ich leider nicht die Option up zu daten da bei mir steht das mein Gerät nicht kompatibel ist mit diesem Artikel. Wie kann das sein?
     
  2. fragi, 03.02.2012 #2
    fragi

    fragi Android-Guru

    Beiträge:
    2,307
    Erhaltene Danke:
    925
    Registriert seit:
    28.11.2010
    Phone:
    Honor 8
    Wird mir über den Go Launcher auch angezeigt. Wenn ich im Market gucke, werde ich nicht auf das Update hingewiesen. Außerdem steht im Market Samsung Telecom als Entwickler... Keine Ahnung ob das was zu bedeuten hat. Vielleicht ist das ja auch ein Fehler vom Go Launcher. Den hast du nicht zufällig auch installiert?
     
  3. netbus, 03.02.2012 #3
    netbus

    netbus Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    386
    Erhaltene Danke:
    43
    Registriert seit:
    25.02.2009
    Phone:
    Samsung Galaxy S7 Edge
    Tablet:
    Samsung Galaxy Note 10.1, iPad mini
    Genau so ist es :)

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de-App
     
  4. Michael Mols, 03.02.2012 #4
    Michael Mols

    Michael Mols Android-Lexikon

    Beiträge:
    1,489
    Erhaltene Danke:
    358
    Registriert seit:
    09.05.2010
    Phone:
    Samsung Galaxy Tab A6, 10.1, LTE-Version, SM-T585
    Über Samsung Apps gibt es auch ein Update für S Memo, English Addon for..
    [​IMG]

    Not(e)iert mit Tapatalk!
     

Diese Seite empfehlen