1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

s-plus auf 2.3.6 geflasht, hat auch funktioniert, mit ein paar Problemen - zu viel

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von cobras, 11.01.2012.

  1. cobras, 11.01.2012 #1
    cobras

    cobras Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    11.01.2012
    Hallo,

    über Kies habe ich bereits vor einiger Zeit mein SPLUS geflasht auf 2.3.6.

    Hat laut Anzeige auch funktioniert.

    Plötzlich sind Programme "verschwunden", d.h. das icon wurde ausgegraut und das programm angeblich nicht mehr da.

    habs erst mal auf die software geschoben, dacht die kommt mit 2.3.6 nicht mehr klar.

    wenn ich heute ein neues programm vom market installieren will, wir es geladen und beim installieren stürzt das handy ab. danach fehlt auch meißtens ein programm. jetzt ist auch noch der market weg.

    hab dann kies gestartet, hat abgedated (kies selbst) und es kam die nachricht, dass manche mit dem update probleme hatten und ich sollte die notfallwiederherstellung machen.

    das bricht aber immer bei mir ab, nach einer gewissen zeit.

    wenn der fehler weiterhin besteht, dann soll ich den samsung service kontaktieren.

    woran liegt es?

    danke schon mal
     
  2. SnoPoX, 11.01.2012 #2
    SnoPoX

    SnoPoX Android-Lexikon

    Beiträge:
    1,112
    Erhaltene Danke:
    523
    Registriert seit:
    07.12.2011
  3. Fulminator, 11.01.2012 #3
    Fulminator

    Fulminator Gast

    Rücksetzen auf Werkseinstellungen sollte helfen.



    ************************
    Mit Tapatalk
     
  4. cobras, 12.01.2012 #4
    cobras

    cobras Threadstarter Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    11.01.2012
    hat so geklappt, danke.
     

Diese Seite empfehlen