1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

S2 HD LTE - welcher Kernel wird benötigt?

Dieses Thema im Forum "Samsung Galaxy S2 LTE (I9210) Forum" wurde erstellt von erwin86, 24.12.2011.

  1. erwin86, 24.12.2011 #1
    erwin86

    erwin86 Threadstarter Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    8
    Registriert seit:
    23.12.2011
    Hallo habe ein Korianisches S2 HD LTE

    Welchen Kernel brauche ich? je22 ???

    Bitte um hilfe
     
  2. Corndude, 24.12.2011 #2
    Corndude

    Corndude Gast

    1. heißt es "koreanisch"
    2. lies dich ein
    3. Falsches Unterforum, wtf?
     
  3. erwin86, 24.12.2011 #3
    erwin86

    erwin86 Threadstarter Junior Mitglied

    Beiträge:
    43
    Erhaltene Danke:
    8
    Registriert seit:
    23.12.2011
    Model: SHV-120S
    Firmware Version: 2.3.6
    Baseband Version: SHV-E120S.EJ27.2129.ST
    Kernel Version: 2.6.35.11-E120S.EK04.1703-CL696372
    Build Nr: GINGERBREAD.EK04
     
  4. SouLLesS, 24.12.2011 #4
    SouLLesS

    SouLLesS Gast

    Was wohl Corndude sagen wollte: Du bist im Falschen Forum gelandet. Hier passt es wohl besser und da sind auch schon einige Infos zu deinem Model.

    Samsung Galaxy S2 LTE Forum auf Android-Hilfe.de

    Lg SouLLesS
     

Diese Seite empfehlen