1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

S2 startet nicht mehr

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von lazzlo, 13.09.2011.

  1. lazzlo, 13.09.2011 #1
    lazzlo

    lazzlo Threadstarter Gast

    Hallo,
    ich habe bei laufenden Gerät den Akku rausgenommen, um eine Speicherkarte reinzutun!

    Jedoch wenn ich es jetzt anmachen will geht es nicht mehr an?! :cursing:


    Auch nicht ohne der SD, was ist passiert ?!

    HILFE!
     
  2. HipHopRulez, 13.09.2011 #2
    HipHopRulez

    HipHopRulez Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    563
    Registriert seit:
    29.08.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Akku vielleicht nur leer? Mal Ladegerät rangemacht oder länger den Einschalter gedrückt?
     
  3. lazzlo, 13.09.2011 #3
    lazzlo

    lazzlo Threadstarter Gast

    Nein ist nicht leer, jedoch startet es mit angestecktem Ladegerät (ca 33%)

    Jetzt geht es auch mit dem Ladekabel nich tmehr, es blinkt nur immer ein Akku mit einem Wartekreis auf nach einander?!

    WAS IST LOS ?! :O
    Aber wieso nicht ohne?
     
    Zuletzt von einem Moderator bearbeitet: 13.09.2011
  4. yoshimann, 13.09.2011 #4
    yoshimann

    yoshimann Erfahrener Benutzer

    Beiträge:
    220
    Erhaltene Danke:
    20
    Registriert seit:
    30.06.2011
    Vllt irgendwie den Akku geschrottet, obwohl ich mir das nicht vorstellen kann.

    Nimm den akku mal länger ruas
     
  5. lazzlo, 13.09.2011 #5
    lazzlo

    lazzlo Threadstarter Gast

    Hatte ihn gerade über 20 Min drausen, geht immernoch nicht :(

    Wenn ich es anstecke, blinkt nur der Akkulade Wartebildschirm! :(
     
  6. lazzlo, 13.09.2011 #6
    lazzlo

    lazzlo Threadstarter Gast

    Komm auch nicht mehr in den Download Modus :(
     
  7. yoshimann, 13.09.2011 #7
    yoshimann

    yoshimann Erfahrener Benutzer

    Beiträge:
    220
    Erhaltene Danke:
    20
    Registriert seit:
    30.06.2011
    Dann hast du wohl irgendwie den Akku oder die Kontakte gebrückt/geschrottet, was weiß ich.

    Das hatte ich bei nem alten SE Handy mal, Akku im laufenden Betrieb raus, habs dann irgendwie knistern hören und das wars dann für den Akku.

    Man nimmt den Akku ja auch nicht im laufenden Betrieb raus, wenn es nicht unbedingt nötig ist

    Musst halt mal einen Ersatzakku probieren.
     
  8. smosch, 14.09.2011 #8
    smosch

    smosch Erfahrener Benutzer

    Beiträge:
    175
    Erhaltene Danke:
    38
    Registriert seit:
    07.06.2011
    hast du mal das sgs2 ans netzkabel angeschlossen ohne akku bzw. mit akku? kommt auch darauf an welchen kernel du drauf hast. beim jeffrey kernel ist auch ein bug drin, das man das phone im aufladen nicht anschanlten kannst. deshalb bin ich wieder beim ninphitamin 2.1.3 . versuch dann mal mit dem jigg. hoffe du hast keinen kurzschluss indem du die kontakte überbrückt hattest. mache manchmal auch einen akku wechsel im laufenden betrieb.

    viel glück
     
  9. pro.aggro, 14.09.2011 #9
    pro.aggro

    pro.aggro Android-Urgestein

    Beiträge:
    9,221
    Erhaltene Danke:
    3,194
    Registriert seit:
    11.07.2011
    Phone:
    Nexus 5
    Handy kaputt und er hat sich abgemeldet?
     
  10. yoshimann, 14.09.2011 #10
    yoshimann

    yoshimann Erfahrener Benutzer

    Beiträge:
    220
    Erhaltene Danke:
    20
    Registriert seit:
    30.06.2011
    vermutlich, naja wer den Akku im laufenden Betrieb rausnimmt ohne des nötig ist, ist einfach selbst schuld
     
  11. smosch, 14.09.2011 #11
    smosch

    smosch Erfahrener Benutzer

    Beiträge:
    175
    Erhaltene Danke:
    38
    Registriert seit:
    07.06.2011
    ich habe den akku schon 100 mal im laufenden betrieb (akkuwechsel) rausgenommen und nie is was passiert. :thumbup:
     
    Zuletzt von einem Moderator bearbeitet: 05.04.2013
  12. Condro, 14.09.2011 #12
    Condro

    Condro Android-Hilfe.de Mitglied

    Beiträge:
    141
    Erhaltene Danke:
    27
    Registriert seit:
    07.11.2010
    mich dessen anschließe

    lg
     
    Zuletzt von einem Moderator bearbeitet: 05.04.2013
  13. yoshimann, 14.09.2011 #13
    yoshimann

    yoshimann Erfahrener Benutzer

    Beiträge:
    220
    Erhaltene Danke:
    20
    Registriert seit:
    30.06.2011
    Manche fahren auch 100 mal ohne Sicherheitsgurt und es ist nie was passiert.
     
    Zuletzt von einem Moderator bearbeitet: 05.04.2013
    gravfreak bedankt sich.

Diese Seite empfehlen