1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

S2 und whatsapp

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Ligus, 01.07.2012.

  1. Ligus, 01.07.2012 #1
    Ligus

    Ligus Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Hallo, meine Freundin hat ein Problem mit ihrem S2 und zwar hat sie seit geraumer zeit whatsapp installiert und das schreiben der nachrichten ist etwas eigenartig.
    Wenn sie einen text schreibt und ihn weggeschickt hat und danach noch einen text schreibt wird automatisch das letzte wort vom letzten text am anfang der nachricht gestellt. was ziemlch nervig ist weil sie immer erst 1 bis 2 buchstaben schreiben muss dann hängt er diese an das letzte wort vom letzten text und dann muss sie das löschen und kann dann erst anfangen zu schreiben.
    wer hat das problem noch und hat es gelöst?
    mfg
     
  2. Julian92, 01.07.2012 #2
    Julian92

    Julian92 Android-Lexikon

    Beiträge:
    1,045
    Erhaltene Danke:
    121
    Registriert seit:
    15.10.2010
    Phone:
    Samsung Galaxy S7
    WhatsApp mal neu installiert?
     
  3. Ligus, 01.07.2012 #3
    Ligus

    Ligus Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Haben wir alles schon durch haben selbst das S2 schon neu aufgesetzt...
     
  4. DMX, 01.07.2012 #4
    DMX

    DMX Android-Lexikon

    Beiträge:
    1,984
    Erhaltene Danke:
    529
    Registriert seit:
    09.03.2011
    Was für eine Tastatur? Hört sich für mich nach einem Bedienfehler an oder eben von irgendeiner Custom Tastatur.
     
  5. Ligus, 01.07.2012 #5
    Ligus

    Ligus Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    1
    Registriert seit:
    12.07.2011
    Es ist di originale tastatur von Samsung also keine extra installierte...
     
  6. viper123, 02.07.2012 #6
    viper123

    viper123 Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    2
    Registriert seit:
    26.03.2012
    das gleiche problem habe ich auch,
    taucht immer dann auf wenn ich ein "?" schreibe und ganz schnell dahinter die nachricht abschicke.

    tastatur = stock-swype
    4.0.3
     

Diese Seite empfehlen