1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung abgestürzt und geht nicht mehr an :'(

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von Dr.Klenk, 15.06.2012.

  1. Dr.Klenk, 15.06.2012 #1
    Dr.Klenk

    Dr.Klenk Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.06.2012
    Hey,
    hab mich grad frisch angemeldet,daher verzeiht mir wenn ich im falschem forum schreibe :o

    Also... hab in gerootetes galaxy i7500 mit android 1.6. die facebook app ist auf dem handy ziemlich lahm. als ich gestern schön kommentiert habe,wurde der display schwarz. ich hab 10 sek abgewartet,alle möglichen tasten gedrückt,jeoch passierte nichts :thumbdn: auch akku raus rein half nichts. ladegerät und usb kabel ändern auch nichts. kann mir jemand bitte helfen? am liebsten würde ich das drecks handy weiterbenutzen bis ich paar pfennig fürn iphone zusammengekratzt habe. aber wenn das nicht geht,würde ich sehr gerne noch die interne sd karte ausplündern,sind paar gute fotos und alle möglichen lieder drauf :(

    ich bedanke mich im voraus :smile:

    edit: per usb kabel gehts doch an,ich warte ab was jetzt passiert :)

    edit 2: es hängt am usb kabel,und wird anscheinend nur durch den durchlaufenden strom versorgt. die batterie anzeige ändert sich nicht.
     
    Zuletzt bearbeitet: 15.06.2012
  2. kazwo, 15.06.2012 #2
    kazwo

    kazwo Erfahrener Benutzer

    Beiträge:
    193
    Erhaltene Danke:
    26
    Registriert seit:
    25.05.2010
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Nexus 7 (2013)
    Hi,

    schau mal, ob sich die Kamerataste verkeilt hat und sich nicht wieder richtig gelöst hat (kann auch passieren, wenn du diese nicht benutzt hast). Das ist leider ein großer Schwachpunkt, der erst ab Android 2.x (Custom Rom, keine offizielle von Samsung) gelöst ist, wenn ich mich nicht täusche.

    Konnte, bevor ich das wusste, früher auch ein paar Mal mein Galaxy nicht mehr anschalten. Vielleicht liegts bei dir ja auch genau daran.

    lG
     
    Dr.Klenk bedankt sich.
  3. B.D.1:, 16.06.2012 #3
    B.D.1:

    B.D.1: Android-Lexikon

    Beiträge:
    1,933
    Erhaltene Danke:
    199
    Registriert seit:
    24.08.2009
    Phone:
    Lumnia 950
    Oder der Akku hat nen Wackler und die Kontakte liegen nicht richtig an. Soweit ich mich noch erinnern kann, gabs da bei Einigen Probleme. Manche haben zwischen Akkudeckel und Akku, bisschen Pappe oder Sonstwas untergelegt, so dass der Akku besser angedrückt wurde :)

    Viel €rfolg
     
    Dr.Klenk bedankt sich.
  4. Dr.Klenk, 12.08.2012 #4
    Dr.Klenk

    Dr.Klenk Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    15.06.2012
    am akku sowie am ladegerät liegt es nicht.... hab beides neu. und verkeilt hat sich leider auch nichts :(
     

Diese Seite empfehlen