1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung findet mein eigenes WLAN nicht

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Monstera, 09.08.2010.

  1. Monstera, 09.08.2010 #1
    Monstera

    Monstera Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    08.08.2010
    Hallo Leute,

    ich habe jetzt mal gesucht ob es so ein Thema schon gab...

    Also ich finde mit meinem Galaxy mein eigenes W Lan bei mir in der Wohnung nicht. Auch wenn ich scanne nicht.

    Gestern war ich bei meinem Bruder zu Hause, und dieses W Lan fand mein Telefon.

    Weiß jemand was ich verkehrt mache?

    Dann hab ich noch eine Frage:

    In der Benutzeranleitung stehen ja die Symbole für E = Edge, 3g für UMTS...bei mir steht ein H....ist das dann dieses HSDPU??

    Vielleicht kann mir jemand helfen??

    Gruß SUsanne:D
     
  2. marcsN, 09.08.2010 #2
    marcsN

    marcsN Android-Hilfe.de Mitglied

    Beiträge:
    146
    Erhaltene Danke:
    31
    Registriert seit:
    15.07.2010
  3. djmarques, 09.08.2010 #3
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Hallo,

    ist das Netz sichtbar geschalten? Welche Verschlüsselung hat dein Wlan?

    zu 2. das wird hier schon zum 100 mal gefragt ;) ja das steht für HSDPA,also das schnellste

    Gruß
     
  4. Handymeister, 09.08.2010 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    ja "H" steht für HSDPA/HSUPA und somit 7,2 MBit/s im Download, wohingegen "3G" nur max 384 kBit/s schafft. Das "H" ist also das Beste!

    Was Dein WLAN angeht, so haben Androiden das Problem, dass Netz nicht zu finden, wenn SSID verdeckt ist. Also prüfe bitte zunächst mal diese Option und lass SSID ggf. sichtbar.

    Ein anderes Problem könnte Umlaute und Sonderzeichen im SSID sein - diese solltest Du grundsätzlich auch im Verschlüsselungspasswort meiden.

    Viele Grüße
    Handymeister
     
  5. Monstera, 09.08.2010 #5
    Monstera

    Monstera Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    0
    Registriert seit:
    08.08.2010
    Hallo Leute,

    also erstmal die Frage mit dem H war auch nur ganz nebenbei :)

    Und tadaaaa...ich hab mich verbunden....ich habe mein Netzwerkname umgestellt, ohne Apostroph und nun klappt es!

    Vielen lieben Dank!!!!

    Gruß Susanne
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. Samsung galaxy s plus erkennt hauseignes WLAN nicht