1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung Galaxy mit bob Anmeldung

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von ashgoesbooom, 28.07.2010.

  1. ashgoesbooom, 28.07.2010 #1
    ashgoesbooom

    ashgoesbooom Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2010
    Hey :)
    ich habe mir gestern ein Samsung Galaxy gekauft.
    Das internet fonktioniert mit WLAN einwandfrei.
    Allerding habe ich zuhause kein wlan und habe deswegen die serviceline von bob angerufen, dass sie mir die Konigurationen für das Internet auf meinen neuen Handy schicken.
    bob hat das samsung galaxy s leider nicht in der liste :eek: und mir wurde gesagt ich soll es selber mit hilfe einer Anleitung im internet machen.
    Nur weiß ich leider nicht in welcher Kategorie unter der Einstellungen ich das machen kann.:confused:

    Bitte um Hilfe :o
    Danke schon mal:)
     
  2. ses, 28.07.2010 #2
    ses

    ses Administrator Team-Mitglied

    Beiträge:
    7,759
    Erhaltene Danke:
    12,124
    Registriert seit:
    09.12.2008
  3. ashgoesbooom, 28.07.2010 #3
    ashgoesbooom

    ashgoesbooom Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2010
    achso...sorry

    ja das Passwort und so hab ich mir eh aus dem Internet geholt...allerdings weiß ich nicht wie ich es am samsung galaxy einrichte, da ich bei den einstllungen keine passende Kategorie...:/
     
  4. einmaleins, 28.07.2010 #4
    einmaleins

    einmaleins Erfahrener Benutzer

    Beiträge:
    233
    Erhaltene Danke:
    39
    Registriert seit:
    23.07.2010
    Guckst du hier:
    Einstellungen -> Drahtlos & Netzwerk -> Mobile Netzwerke -> Zugangspunktnamen -> Neue APN

    Dort die passenden Daten eintragen und fertig. Für das schnelle An- und Ausschalten des APN gibts im Market zig Apps/Widgets (z. B. http://www.appbrain.com/app/net.maicas.android.apnoo). Sofern du also kein Dauersenden ermöglichen willst bzw. keine Daten-Flatrate hast ist das sinnvoll. Strom solls angeblich auch sparen.
     
  5. ashgoesbooom, 28.07.2010 #5
    ashgoesbooom

    ashgoesbooom Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2010
    das hab ich alles schon probiert...aber wenn ich probiere mit der APN ins internet zu gehen zeigt es mir an, dass der benutzername nicht identifiziert werden kann, obwohl ich 100% den richtigen verwende..:/
     
  6. einmaleins, 28.07.2010 #6
    einmaleins

    einmaleins Erfahrener Benutzer

    Beiträge:
    233
    Erhaltene Danke:
    39
    Registriert seit:
    23.07.2010
    Wenn du die richtigen Einstellungen nicht kennst, frag bei der Hotline von deinem Anbieter nach. Ich musste bisher (egal für welchen Anbieter) weder nen Nutzernamen noch ein Passwort eintragen. Evtl. probierst dus auch mal ohne...mehr als nicht-gehen kanns auch nicht ;)

    edit: Haste gelesen??
    und
    http://www.android-hilfe.de/tarife-...google-g1-mit-bob-osterreich-2.html#post43621
     
    Zuletzt bearbeitet: 28.07.2010
  7. scheichuwe, 28.07.2010 #7
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,441
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
  8. GriMi, 28.07.2010 #8
    GriMi

    GriMi Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    4
    Registriert seit:
    28.07.2010
    hallo,

    ich bin bei bob und habe nen galaxy s und es funktioniert alles wunderbar, versuch mal so:

    neuen APN erstellen.

    name: data.bob
    APN: bob.at
    Proxy/Port: nicht festgelegt
    Benutzername: data@bob.at
    Passwort: ppp
    Server: http://start.bob.at
    MMSC/MMS-Proxy/MMS-Port: nicht festgelegt
    MCC: 232
    MNC: 11
    Authentifizierungstyp: PAP
    APN-Typ: Internet

    wenn du ne ältere firmware hast nicht vergessen datenroaming anzuhackeln, sonst gehts ned...

    für MMS


    name: data.bob MMS
    APN: mms.bob.at
    Proxy/Port: nicht festgelegt
    Benutzername: data@bob.at
    Passwort: ppp
    Server: nicht festgelegt
    MMSC: http://mmsc.bob.at
    MMS-Proxy: 194.48.124.7
    MMS-Port: 8001
    MCC: 232
    MNC: 11
    Authentifizierungstyp: PAP
    APN-Typ: mms

    wobei mms noch nie ausprobiert... ka obs wirklich geht...
     
  9. ashgoesbooom, 28.07.2010 #9
    ashgoesbooom

    ashgoesbooom Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2010
    das habe ich schon alles ausprobiert...
    es wird aber kein internet angezeigt und ich kann auch nicht ins internet...
    muss ich irgendetwas besonderes tun um zu verbinden?
    ich probiere immer mich zu registrieren mit benützername und passwort aba es schreibt immer, dass der benützername nicht bekannt ist obwohls der richtige ist..
     
  10. GriMi, 28.07.2010 #10
    GriMi

    GriMi Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    4
    Registriert seit:
    28.07.2010
    neue bob karte ?

    oder ist alles schon gemacht mit bestätigungscode etc...

    hört sich irgendwie danach an, als würde die karte nicht im bob netz erkannt...

    wie gesagt ich hab big bob mit 1gb datenpaket... und bei mir gehts...
     
  11. ashgoesbooom, 28.07.2010 #11
    ashgoesbooom

    ashgoesbooom Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2010
    ja genau das selba hab ich auch...
    nein hab ich eh schon ca ein halbes jahr...und es hat auf jeden handy einwandfrei geklappt
     
  12. GriMi, 28.07.2010 #12
    GriMi

    GriMi Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    4
    Registriert seit:
    28.07.2010
    daten roaming eh angehackelt unter Mobile Netzwerke ?
     
  13. ZeroOneB, 28.07.2010 #13
    ZeroOneB

    ZeroOneB Erfahrener Benutzer

    Beiträge:
    184
    Erhaltene Danke:
    18
    Registriert seit:
    17.06.2010
    Hmm...

    Kann GriMi bestätigen - bei mir geht's auch.
    Daten hab ich die selben (Ursprung - G1 mit bob verwenden ?? - 3G-Forum von UMTSlink.at).

    OT - @GriMi - ich bekomme eigentlich nie ein UMTS (3G) - Netz rein, H ist das Höchste der Gefühle, meistens nur E, manchmal gar nur ein G - Netz obwohl ich mitten in best abgedeckter Zone lebe (Bruck/Mur-Kapfenberg).
    Wie siehts denn da bei dir aus?

    edit: Sorry - falscher Link: Hier der richtige http://www.becke.at/node/53
     
  14. ashgoesbooom, 28.07.2010 #14
    ashgoesbooom

    ashgoesbooom Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    28.07.2010
    ja ist angehackelt ;)

    wisst ihr ob ich mich da an jemanden wenden kann?

    unter der bob serviceline hab ichs schon probiert, aber die haben das handy nicht in der liste und daher keine einstellungen und so dazu..
     
  15. GriMi, 28.07.2010 #15
    GriMi

    GriMi Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    4
    Registriert seit:
    28.07.2010
    ähm H steht für hsdpa
    und H >> 3g

    bei mir ist fast immer 3g bzw. H... in wien durchgehend eigentlich

    @ash: naja wenn alles passt, aber trotzdem nicht geht, würde ich eventuell sim karte tauschen lassen... weiss zwar ned ob es so leicht bei bob geht... müsstest fragen beim hotline
     
    Zuletzt bearbeitet: 28.07.2010
    ZeroOneB bedankt sich.
  16. ZeroOneB, 28.07.2010 #16
    ZeroOneB

    ZeroOneB Erfahrener Benutzer

    Beiträge:
    184
    Erhaltene Danke:
    18
    Registriert seit:
    17.06.2010
    :o:D oops... Sorry, bin irgendwie von 3G(UMTS)>H(HDSPA)>E(EDGE)>G(GPRS) ausgegangen... Danke fürs Auffüllen der Bildungslücke.
    Erklärt zwar mein fehlendes 3G immer noch nicht, aber was solls...
     
  17. ZeroOneB, 28.07.2010 #17
    ZeroOneB

    ZeroOneB Erfahrener Benutzer

    Beiträge:
    184
    Erhaltene Danke:
    18
    Registriert seit:
    17.06.2010
    Hier sind meine APN Einstellungen.

    RapidShare: 1-CLICK Web hosting - Easy Filehosting

    Installiere einfach APN Backup&Restore aus dem Market und kopiere die Datei in den Ordner auf der internen SD-Karte.
    Dann im App restore APN, Datei auswählen...

    Eins garantiere ich - die APNs gehen :)
    Wenn nicht kann dir nur mehr BOB weiterhelfen.

    PS: Keine Panik, rapidshare downloads sind gratis und machen keine probleme
     

Diese Seite empfehlen