1. Devs, 24.07.2012 #1
    Devs

    Devs Threadstarter Erfahrener Benutzer

    hey Leute,

    ich habe ein sehr großes problem!, mein Handy funktioniert nicht mehr, habe gelsen, brauche eine 3 Teilige FW, habe aber nichts gefunden...
    und wie installiere ich nur das?! ..

    brauche hilfe

    gruß
     
  2. Meister Popper, 24.07.2012 #2
    Meister Popper

    Meister Popper Erfahrener Benutzer

    Zur Info:

    Er wollte diese Rom auf sein Galaxy S3 machen ( Xlite_Android_4.0.4_Final )
    Installation hat geklappt, nach Reboot kommt nur das Samsung Logo und es tut sich nichts. Das Blaue licht oben Links Blinkt auch.
     
  3. myreality, 24.07.2012 #3
    myreality

    myreality Android-Guru

  4. myreality, 24.07.2012 #4
    myreality

    myreality Android-Guru

    Versuch auch mal in den Recovery Mode zu booten und dort einen Cache wipe zu machen.
    Wenn das nicht klappt, dann data Wipe / Factory Reset
     
  5. Devs, 24.07.2012 #5
    Devs

    Devs Threadstarter Erfahrener Benutzer

    ok danke, werde das mal machen...

    Der ursprüngliche Beitrag von 19:12 Uhr wurde um 19:36 Uhr ergänzt:

    es geht wieder!!!!, daaaaaanke!! :D, jetzt will ich aber auf die cfw drauf, was muss ich jetzt machen?
     
  6. Kiray1982, 25.07.2012 #6
    Kiray1982

    Kiray1982 Android-Guru

    Die Flash-Anleitungen lesen und verstehen. Nur so weißt du auch was du machst. Sonst haben wir hier in kürzester Zeit wieder ein "HILFE!!!" Thread mit einer weiteren, vor allzu langer Zeit beantworteten, Frage.