1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung Galaxy S3 - tot

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von TwinCam, 27.07.2012.

  1. TwinCam, 27.07.2012 #1
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Hi Leute,

    Bin seit Mittwoch, 25.07.2012 stolzer Besitzer eines S3.

    Ich komme von Apple (Iphone4) und liebe einfach das neue Samsung - bzw. liebte - denn jetzt funktioniert es nicht mehr.

    Was ist los? Seit Mittwoch spiele ich wirklich viel drauf rum - es hat damit nie irgendwelche Probleme gegeben. Doch plötzlich, heute morgen, also 2 Tage später, blinkt die blaue LED und das Handy lässt sich nicht "aufwecken" - d.h. der Bildschirm bleibt einfach schwarz - egal welchen Knopf man drückt. Ok hab ich gedacht - kurz akku raus, wieder rein - vielleicht ist es abgestürzt. Aber seit dem geht überhaupt nichts mehr. Der Akku kann nicht geladen werden, das handy nicht eingeschaltet werden. Ich bin wirklich etwas verzweifelt - hab natürlich viel Geld dafür gezahlt (war ein niegel-nagel-neues von Haus aus entsperrtes Handy).

    Hat irgendjemand noch Ideen was ich probieren könnte? Das Handy ist mir nie heruntegefallen, keine Flüssigkeiten drauf gekommen und es wurde immer mit einem Flipcase verwendet.

    Schon mal im Voraus Danke für eure Hilfe :)

    Grüsse!
     
  2. Hsv-Tobi, 27.07.2012 #2
    Hsv-Tobi

    Hsv-Tobi Android-Guru

    Beiträge:
    3,002
    Erhaltene Danke:
    369
    Registriert seit:
    20.03.2011
    Phone:
    iPhone 6s 64gb Space Grey
    Guten Morgen, kommst du denn noch in den Recovery Modus bzw in den Download Modus?

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  3. 88Bit, 27.07.2012 #3
    88Bit

    88Bit Android-Experte

    Beiträge:
    720
    Erhaltene Danke:
    126
    Registriert seit:
    19.06.2012
    Volume up, Home und Powerbutton gleichzeitig drücken und kurz halten. So kommst Du evtl. Zum Recovery.
     
  4. TwinCam, 27.07.2012 #4
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Danke für die Hilfe aber den recovery Modus hab ich schon probiert :( Da tut sich leider garnix
     
  5. Hsv-Tobi, 27.07.2012 #5
    Hsv-Tobi

    Hsv-Tobi Android-Guru

    Beiträge:
    3,002
    Erhaltene Danke:
    369
    Registriert seit:
    20.03.2011
    Phone:
    iPhone 6s 64gb Space Grey
    Und in den Download Modus kommst du auch nicht?

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  6. TwinCam, 27.07.2012 #6
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Nein leider nicht
     
  7. Hsv-Tobi, 27.07.2012 #7
    Hsv-Tobi

    Hsv-Tobi Android-Guru

    Beiträge:
    3,002
    Erhaltene Danke:
    369
    Registriert seit:
    20.03.2011
    Phone:
    iPhone 6s 64gb Space Grey
    Das hört sich überhaupt nicht gut an, ich würde evtl nochmal einen anderen Akku ausprobieren, vll hat auch nur der Akku was abbekommen..

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  8. TwinCam, 27.07.2012 #8
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Danke für deine Hilfe - werde ich probieren - in der Firma wo ich arbeite sind 600 Leute - da wird wohl hoffentlich einer einen Akku haben :)

    so hab ich mir meinen Ausflug zu Samsung nicht vorgestellt :(
     
  9. 88Bit, 27.07.2012 #9
    88Bit

    88Bit Android-Experte

    Beiträge:
    720
    Erhaltene Danke:
    126
    Registriert seit:
    19.06.2012
    Geht die LadeLED an wenn es angeschlossen ist?
     
  10. TwinCam, 27.07.2012 #10
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Nein- da tut sich garnix
     
  11. houmi453, 27.07.2012 #11
    houmi453

    houmi453 Erfahrener Benutzer

    Beiträge:
    247
    Erhaltene Danke:
    32
    Registriert seit:
    25.12.2011
    Phone:
    Samsung Galaxy S7 Edge
    Tausch es am besten wider um bevor du dir den Kopf zerbrechen musst was es haben könnte.

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  12. 88Bit, 27.07.2012 #12
    88Bit

    88Bit Android-Experte

    Beiträge:
    720
    Erhaltene Danke:
    126
    Registriert seit:
    19.06.2012
    Hm, ich würde sagen dann ist es wirklich defekt. Auch wenn es "nur" der Akku ist, der muckt, hast Du Garantie und kannst es umtauschen. Echt ärgerlich wenn ein neues Gerät rumzickt. Auch am Rechner wird es nicht erkannt?
     
  13. TwinCam, 27.07.2012 #13
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Nein, hab es mit Netzteil probiert, mit USB am Rechner, Sicherheitshalber anderes Kabel - nichts passiert.

    Wir haben auch den Akku ausgetestet - der ist Voll.

    Hab das Handy bei einem Örtlichen A1 (Telekom) shop gekauft --> Müssen die mir das Handy austauschen?

    Ich befürchte die werden das eher einschicken und ich darf dann wochenlang auf mein Handy warten oder?
     
  14. firebrand, 27.07.2012 #14
    firebrand

    firebrand Android-Experte

    Beiträge:
    864
    Erhaltene Danke:
    232
    Registriert seit:
    08.05.2011
    Bei A1 wird innerhalb der ersten 7 oder 14 Tage (weis es nicht mehr genau) das Handy 1:1 getauscht, erst danach wird es eingeschick. Manchmal muss man aber den Verkeufer auf diese 7 oder14 tages Frist hinweisen. Du könntest noch versuchen das Handy c.a. 10min an das Ladegerät zu hängen und dann bei angeschlossem Ladegerät den Powerknopf c.a. 30 sec halten. Bei meinem samsung 7+ tab hat das so funktioniert und ich hatte die gleichen Symptome
     
  15. TwinCam, 27.07.2012 #15
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Ok Vielen Dank Leute für die Hilfe :) Und vor allem wie schnell das gegangen ist.

    Ich war inzwischen auch bei unsrer IT Abteilung wo die ganzen Handy Entusiasten zu Hause sind - und anderer Akku hat auch nicht funktioniert - d.h. es ist wirklich tot.

    Ich hab jetzt auch nach 10min Laden die "Ein" Taste 1min lang gedrückt - ohne irgendeine Regung vom Handy. Das heißt ich mach mich auf zum Umtauschen.
     
  16. firebrand, 27.07.2012 #16
    firebrand

    firebrand Android-Experte

    Beiträge:
    864
    Erhaltene Danke:
    232
    Registriert seit:
    08.05.2011
    Viel Glück.

    Lass dich nicht aufs einschicken vertrösten und sag bescheid was dabei rausgekommen ist.
     
  17. steven1710, 27.07.2012 #17
    steven1710

    steven1710 Android-Hilfe.de Mitglied

    Beiträge:
    52
    Erhaltene Danke:
    7
    Registriert seit:
    20.04.2012
    Wenn Du nur rumgespielt und diverse apps drauf installiert hast würde ich einfach in den Laden gehen und es umtauschen. Vorausgesetzt du hast das s3 nicht gerootet.

    Halt uns mal auf dem laufenden mit dem was die im Laden sagen.

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  18. TwinCam, 27.07.2012 #18
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Hi,

    Also Status ist das ich den Laden angerufen habe und die Verkäuferin das Thema mit dem Cheff bespricht der in den nächsten 2 Stunden im Geschäft ist. (wegen Umtausch)

    Installiert habe ich genau Facebook und Angry Birds :) Und google Mail usw. upgedated. Aber an der Software selbst hab ich garnichts gemacht.
     
  19. burn2005, 27.07.2012 #19
    burn2005

    burn2005 Android-Experte

    Beiträge:
    558
    Erhaltene Danke:
    29
    Registriert seit:
    03.10.2011
    Kann sein das der akku total platt ist und das Gerät deshalb nicht an geht. Wenn vorher beim einschalten die led kur geblinkt hat dann war der akku schon fast am ende und da du wahrscheinlich nicht laden kannst (Ladebuchse defekt) wirst du es nicht einschalten können. Probier mal einen anderen Akku.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  20. TwinCam, 27.07.2012 #20
    TwinCam

    TwinCam Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    3
    Registriert seit:
    27.07.2012
    Hi!

    Akku haben wir schon getauscht - rührt sich nix.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. I9300 ist tot