1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung Galaxy startet nicht mehr seit update.

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von Chritoan, 12.06.2011.

  1. Chritoan, 12.06.2011 #1
    Chritoan

    Chritoan Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    12.06.2011
    Hallo, bin neu hier und habe da auch gleich ein Problem ;-)


    Hatte schon etwas google und hier die suchmaschiene im Einsatz konnte aber lieder noch keine 100 % zutreffende Hilfe finden.


    folgendes ist passiert.


    Habe NPS gestartet wo mir ein update vorgeschlagen wurde . Dieses habe ich dann auch gemacht und alles funktionierte einwandfrei. Nachdem alles fertig war am PC und danach auf meine Galaxy ist dieses neu gestartet.


    Das Problem ist jetzt nur, dass es immer bei dem Samsung Symbol hängen bleibt und nichts mehr passiert... es startet also nicht Android...


    Es bleibt hier wie auf dem Bild zu sehen ist stecken....




    [​IMG]





    Jetzt habe ich gegoogelt und das starten im Fastboot Mode entdeckt … es kommt dann dieses fenster


    [​IMG]

    danach startet er ohne mein einwirken neu und bleibt wieder hängen


    [​IMG]

    Dann habe ich den recovery mode entdeckt und wollte hiermit ev. mein mein Handy zurücksetzten...


    es Kommt zuerst der Schriftzug oben links im Fenster...

    [​IMG]

    danach kurz das SamsungGalaxy Symbol und dann dieses Symbol....

    [​IMG]


    Würde mich riesig freuen wenn mir jemand weiter helfen könnte, es muss nur wieder funktionieren ...
     
  2. obiwan, 12.06.2011 #2
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
    menütaste drücken(oberhalb "abnehmen")
     
  3. faceman, 15.07.2011 #3
    faceman

    faceman Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    10.06.2011
    Du musst versuchen Recovery ans laufen zu bringen und einen Wipe ausführen, dann müsste der Knochen wieder hochfahren.
     
    Zuletzt bearbeitet: 15.07.2011
  4. Bodo, 15.07.2011 #4
    Bodo

    Bodo Android-Lexikon

    Beiträge:
    1,490
    Erhaltene Danke:
    264
    Registriert seit:
    12.09.2010
    das recovery ist doch in ordnung! :rolleyes2:
     

Diese Seite empfehlen