1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. mannu1989, 16.07.2011 #1
    mannu1989

    mannu1989 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011
    Hallo,

    ich habe seit neustem ein Samsung Galaxy Tab GT-P1000.Zu meinem Problem:
    Ich das Tab via Wlan mit meiner FritzboxFon Wlan 7270 verbunden. Aber "komischer weise wenn ich es benutzen will" bricht die Wlan verbindung ab, das Symbol oben aus der Leiste verschwindet auch.Ich muss das Wlan deaktivieren und wieder Aktivieren damit das wieder für eine kurze Zeit funktioniert.

    Habs schon Probiert wenn die Verschlüsselung komplett raus ist.Mac Filter auch rausgenommen aber es wird nicht besser.Die Wlan standy Richtlinien sind auch auf "Niemals" gestellt.
    Bei allen anderen Wlan geräten klappt es Problemlos.

    Zu dem Tab :

    Modellnummer : Gt-p1000
    Firmware : 2.2
    Basisbandversion p1000xxJMF
    Kernal vers. 2.6.32.9
    Buildnummer: FROYO.XXJMG

    Bin ein Anfänger in Sachen Android und Samsung Galaxy Tab.
     
  2. gokpog, 16.07.2011 #2
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,962
    Erhaltene Danke:
    1,389
    Registriert seit:
    12.11.2009
  3. mannu1989, 16.07.2011 #3
    mannu1989

    mannu1989 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.07.2011


    Oh danke. Tut mir leid..
     

Diese Seite empfehlen