1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung Gt-I9001 kommt nicht über "E" Verbindung?

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von razr23, 01.01.2012.

  1. razr23, 01.01.2012 #1
    razr23

    razr23 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    10.12.2011
    Hallo,
    Ihr habt mir schonmal toll bei meinem Razr geholfen,hoffe das Ihr jetzt auch meiner Freundin helfen könnt?!
    Sie hat ein Samsung GT -I9001 und einen 1&1 All-Net-Flat Vertrag,alles Gut bis dahin,allerdings kommt Sie beim "runterladen" nie über "E" hinaus,von Anfang an ,egal ob "Market" oder "Youtube" u.s.w.! Ich stehe neben Ihr und habe "3G oder H",also irre langsam bei Ihr!
    Könnt Ihr mir vielleicht sagen,ob es am Handy oder am Vertrag liegt,leider ist im diesen sowas nicht zulesen :mad2:

    Gruss Dirk
     
  2. PortoBraso, 02.01.2012 #2
    PortoBraso

    PortoBraso Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    51
    Registriert seit:
    23.11.2011
    Schau mal unter einstellungen/drahtlos und netzwerk/mobile netzwerke/netzmodus was da steht wenn da nur gsm steht dann auf autmatischer modus umschalten denn gsm ist edge und gprs und wcdma ist hsdpa und umts ;)
    Edit : am vertrag duerfte es nicht liegen der 1&1 vertrag hat eig 500 mb highspeed internet
     
    Zuletzt bearbeitet: 02.01.2012
  3. Blumdum, 02.01.2012 #3
    Blumdum

    Blumdum Android-Hilfe.de Mitglied

    Beiträge:
    53
    Erhaltene Danke:
    6
    Registriert seit:
    30.08.2011
    Phone:
    LG G2
    es könnte auch sein dass das Datenvolumen der Internetflat aufgebraucht ist
    denn bei Erreichen eines bestimmten Datenvolumens drosseln eigentlich alle Netzbetreiber die Geschwindigkeit!
     
  4. PortoBraso, 02.01.2012 #4
    PortoBraso

    PortoBraso Fortgeschrittenes Mitglied

    Beiträge:
    274
    Erhaltene Danke:
    51
    Registriert seit:
    23.11.2011
    Das ist falsch denn oben wuerde immer noch 3g oder hsdpa stehen da du in dem netz eingewaehlt bist man aber nur mit 56 kbps surft
     

Diese Seite empfehlen