1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Samsung I9000 Probleme mit Zurück Button

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von sierra332, 09.10.2011.

  1. sierra332, 09.10.2011 #1
    sierra332

    sierra332 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    10.05.2011
    Guten Abend,
    ich habe gestern mein Galaxy i9000 bekommen. Jetzt habe ich folgendes Problem: Die Leiste unten wo der Menu und Zurückbutton drauf ist aktiviert sich öfters von alleine und das Telefon denkt dann ich hätte den Zurückbutton gedrückt.Dabei vibriert es auch kurz.
    Software ist 2.3 Leider hab ich beim Suchen im Forum noch nichts gefunden. Hoffe ich habe die Frage in die richtige Kategorie geschrieben. Danke schonmal für eure Hilfe
     
  2. Blac, 09.10.2011 #2
    Blac

    Blac Erfahrener Benutzer

    Beiträge:
    211
    Erhaltene Danke:
    38
    Registriert seit:
    04.08.2011
    Und was genau bitte ist das Problem? Ich vermute du kommst einfach unabsichtlich drauf, und aktivierst die Taste. Alles ganz normal

    Gesendet mit der Android-Hilfe.de-App
     
  3. sierra332, 09.10.2011 #3
    sierra332

    sierra332 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    10.05.2011
    Danke erstmal für die Antwort.
    Leider ist es nicht ganz so einfach.
    Die Leiste mit den Buttons leuchtet einfach auf ohne daß ich drauf drücke. Das heißt zum Beispiel ich habe ein App geöffnet. Dann leuchtet die Leiste auf und das Telefon springt zurück ins Menü mit den Apps und dann zum Startbildschirm. Wenn es dort ist geht sie immer wieder an. Dabei vibriert das Handy kurz. es ist also als wenn ich den Zurückbutton drücken würde was ich aber nicht tue. Werkseinstellungen habe ich auch schon versucht aber das Problem tritt immer wieder auf.
     
  4. elekc, 10.10.2011 #4
    elekc

    elekc Android-Experte

    Beiträge:
    467
    Erhaltene Danke:
    26
    Registriert seit:
    06.06.2011
    was für eine version hast du drauf?
    vielleicht laggt das handy etwas, maybe updaten
     

Diese Seite empfehlen