samsung tablet 10.1 - kein flashplayer

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von Barras, 24.10.2011.

  1. Barras, 24.10.2011 #1
    Barras

    Barras Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    03.01.2011
    Hallo, bin stolzer Besitzer eines Samsung Tablet 10.1 mit Android 3.1. Leider kann ich keine Live-Video ansehen, es kommt immer die Meldung "kein Flash-Player, bitte runterladen". Hab ich jetzt schon mehrmals gemacht, trotzdem immer die gleiche Meldung. Mache ich da was falsch, muss ich was besonderes beachten, geht der Flash-Player mit Android 3.1 nicht (wäre sehr ärgerlich, habe deshalb mein Ipad meiner Frau weitergegeben) ? Für Hilfe wäre ich dankbar.... Muss aber zugeben, bin kein Profi, also bitte langsam mit den jungen Pferden :flapper:
     
  2. Pulsar., 24.10.2011 #2
    Pulsar.

    Pulsar. Gast

    ich habe es manchmal, wenn ich apps im market auswähle, dass er diese nicht selber installiert. ich muss dann rechts oben im market auf "meine apps" klicken und dort links die app manuell zur installation anwählen. schau mal ob das auch der fall ist :cool2:
     
  3. Barras, 24.10.2011 #3
    Barras

    Barras Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    03.01.2011
    Nein, hat leider nicht geklappt, war nicht unter den noch nicht installierten Apps :sad:
     
  4. Barras, 24.10.2011 #4
    Barras

    Barras Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    03.01.2011
    Im Gegenteil, ist im Market unter installierte Apps. Leider gehen Live-Streams trotzdem nicht, es wird immer wieder das Herunterladen gefordert.....
     
  5. noizze030, 24.10.2011 #5
    noizze030

    noizze030 Gast

    in den browsereinstellungen / erweitert / plug-ins aktivieren.
     
    Barras bedankt sich.
  6. Barras, 24.10.2011 #6
    Barras

    Barras Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    03.01.2011
    Die Lösung! Vielen Dank. :)
     
  7. dbogarde, 24.10.2011 #7
    dbogarde

    dbogarde Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    24.10.2011
    Hallo!

    Irgendwie habe ich auch das problem mit dem Flashplayer. In der Lösung steht was von "Einstellungen" und "Erweitert". Die Browser einstellungen finde ich aber die option "Erweitert" fehlt. Muss ich noch ein extra app installieren oder was mache ich falsch.

    Danke für jede hilfe
     
  8. Barras, 24.10.2011 #8
    Barras

    Barras Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    03.01.2011
    Hi,

    Re.oben im browser, dann Einstellungen klicken, dann am linken Rand Erweitert, 3. von oben
     
  9. Barras, 24.10.2011 #9
    Barras

    Barras Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    03.01.2011
    Quatsch, 4. von oben, tschuldigung
     
  10. dbogarde, 24.10.2011 #10
    dbogarde

    dbogarde Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    24.10.2011
    Die einzige möglichkeit die Einstellungen aufzurufen ist unten in der Taskleiste. Oben finde ich keine wählbare option. Firefox ist gestartet.
     
  11. Elberazu, 24.10.2011 #11
    Elberazu

    Elberazu Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    2
    Registriert seit:
    17.05.2011
    Die o.a. Einstellungen funktionieren so im standart Browser, keine Ahnung wie es beim FF läuft
     
  12. noizze030, 24.10.2011 #12
    noizze030

    noizze030 Gast

    flash wird derzeit noch nicht von firefox unterstützt.
     
  13. dbogarde, 24.10.2011 #13
    dbogarde

    dbogarde Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    24.10.2011
    Oh, ok ich verstehe. Trotzdem Danke
     
  14. Barras, 24.10.2011 #14
    Barras

    Barras Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    03.01.2011
    Ja, das liegt daran, dass ich den Standard Browser von Android nutze. Ich gehe davon aus, dass sich die Beschreibung von noiceO3O auch darauf bezieht. Firefox kenne ich nur von meinem MS-Rechner. Wie das unter Android geht, hab ich noch nicht ausprobiert. Bin froh, wenn ich es so ans laufen bekomme... :)
     
  15. noizze030, 24.10.2011 #15
    noizze030

    noizze030 Gast

Diese Seite empfehlen