1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Schnellzugriffe funkt. nicht mehr

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von roberthaidi, 08.08.2011.

  1. roberthaidi, 08.08.2011 #1
    roberthaidi

    roberthaidi Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2011
    Hallo seit dem letzdem Update der Firmware merkt sich mein Handy bei den Schnellzugriffen-Direktwahl die Namen nicht mehr.
    D.h. ich sehe dann nur mehr das Bildchen aber nicht mehr den Namen dazu?
    Danke lg Robert
     
  2. Jangrie, 09.08.2011 #2
    Jangrie

    Jangrie Android-Guru

    Beiträge:
    2,710
    Erhaltene Danke:
    312
    Registriert seit:
    28.12.2010
    ist immer hilfreicher zu schreiben WIE und von welcher Version auf welche du geflashed bzw. geupdated hast ;)
     
  3. roberthaidi, 09.08.2011 #3
    roberthaidi

    roberthaidi Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2011
    Hallo, also Firmwareupdate wurde über SamungKies erledigt.
    (Welches ich vorher hatte weiß ich leider nicht)

    PDA:KC2/PhoneKA6/CSC:KC1(MOB)

    Meine Freundin hat das selbe Update gemacht und das selbe Problem?

    mfG Robert
     
  4. frostbeule, 09.08.2011 #4
    frostbeule

    frostbeule Android-Hilfe.de Mitglied

    Beiträge:
    86
    Erhaltene Danke:
    29
    Registriert seit:
    25.07.2011
    Phone:
    Samsung Galaxy Ace
    Guck mal bitte unter Einstellungen->Telefoninfo und poste bitte folgendes:
    Android-Version, Basisbandversion und Buildnummer.
    Das ist generell hilfreich.
     
  5. roberthaidi, 09.08.2011 #5
    roberthaidi

    roberthaidi Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2011
    AndroidVersion 2.2.1

    Basisbandversion S5830XXKA6

    Buildnummer FROYO.BUKC2

    LG Robert
     
  6. roberthaidi, 23.08.2011 #6
    roberthaidi

    roberthaidi Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2011
    Hallo, hat sonst niemand das problem?
    Was könnte ich noch machen, ich habe nicht zu jedem meiner Schnellzugriffe ein Foto?:mad2:
     

Diese Seite empfehlen