1. Mimi, 21.02.2009 #1
    Mimi

    Mimi Threadstarter Junior Mitglied

    hALLOOOOO!

    Also, habe folgendes Problem - hoffe das hatte schon jemand:

    Nach dem ich Android Tunes installiert habe wollte ich das Programm mal starten. Klappte aber nicht : SD Karte nicht gefunden!

    Also bin ich in die Einstellungen, SD und Speicherplatz und tatsächlich....zeigt an als ob ich keine SD Karte drin habe!

    SD Karte rausgeholt und wieder eingeschoben - nichts!

    G1 neu gestartet auch nichts!!! (((((((((((((((((((((

    mimi
     
  2. jinx, 21.02.2009 #2
    jinx

    jinx Erfahrener Benutzer

    bei mir zickt die sdkarte auch ab und zu und meistens hilft da ein neustart. probier mal eine andere sdkarte aus, kann sein dass der g1 da waehlerisch ist.

    was du auch machen kannst ist sdkarte neu zu formatieren
     
  3. Lexx, 22.02.2009 #3
    Lexx

    Lexx Neuer Benutzer

    Ist wahrscheinlich auch möglich das es nach dem Einschalten einen gewisse Zeit braucht bis das System die Karten erkennt.
    Aufgefallen ist mir das unmittelbar nach dem Einschalten kein Zugriff auf die Bilder war bzw. die Warnung keinen Karte eingelegt erschien, danach aber gleich wieder alle Bilder angezeigt wurden.
     
  4. Mimi, 22.02.2009 #4
    Mimi

    Mimi Threadstarter Junior Mitglied

    Also nun erkennt er sie wieder....nach ein paar aus- und einschelten!

    also das problem trat auf als ich SnapPhoto installiert hatte. Beim Versuch ein Pic zu schiessen - sagte das Programm es kann die KArte nicht finden. Nach dem Beenden von SnapPhoto kann dann auf einmal kein Prog die SD finden..na ja...:eek: Muss wohl warten bis ein besseres Progi auf den Markt komt...ohns Stabilisator ist es ja beinahe unmöglich ein normales foto zu schiessen!!!!!!:confused:
     
  5. Kino Joe, 22.02.2009 #5
    Kino Joe

    Kino Joe Android-Experte

    Mir ist auch aufgefallen,dass sich einige Foto-Video-Programme gegenseitig beeinflussen,sich behindern.
    Weniger davon ist mehr.