1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Keulehd, 06.11.2009 #1
    Keulehd

    Keulehd Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    habe das G1 mit T-Mobile und Flatrate. Seit gestern bekomme ich keine SMS/MMS mehr. Ist das ein generelles Problem bei T-Mobile ?

    Ein-Aus hat nichts gebracht. Verstellt wurde auch nichts.

    Weiß jemand Rat ?

    Danke und Gruß
    Keulehd
     
  2. ThRiLL_KiLL, 06.11.2009 #2
    ThRiLL_KiLL

    ThRiLL_KiLL Erfahrener Benutzer

  3. Barytwo, 06.11.2009 #3
    Barytwo

    Barytwo Neuer Benutzer

    Hast du eine Multisim? Wenn ja, dann gib mal bitte *222# und die Anruftaste ein. Somit aktivierst du die Messaging Dienste für die Karte.
     
  4. Mimi, 07.11.2009 #4
    Mimi

    Mimi Junior Mitglied

    Hey Leute,

    habe das gleich Problem!!!! Seit ein paar tagen keine sms mehr :eek: Also ich kann verschicken und es klappt, bekommen tu ich nichts ((((((((((((((((

    PS: Hab EPLUS
     
  5. ThRiLL_KiLL, 07.11.2009 #5
    ThRiLL_KiLL

    ThRiLL_KiLL Erfahrener Benutzer

  6. Mimi, 07.11.2009 #6
    Mimi

    Mimi Junior Mitglied

    hmmm da gibts kein G1 =((((

    Aber danke schön
     
  7. Mimi, 07.11.2009 #7
    Mimi

    Mimi Junior Mitglied

    Nachtrag:

    Also ich bekomme sms....wenn ich das telefon an und ausmache! dann seh ich die sms...auch die die vor gut 3 tagen an mich geschickt wurden!

    Hat da jemand eine IDEE???? bitte
     
  8. ThRiLL_KiLL, 07.11.2009 #8
    ThRiLL_KiLL

    ThRiLL_KiLL Erfahrener Benutzer

    hmz... ist das problem den plötzlich aufgetreten?
     
  9. ThRiLL_KiLL, 07.11.2009 #9
    ThRiLL_KiLL

    ThRiLL_KiLL Erfahrener Benutzer

    Überprüf mal deine apn einstellungen dann! Kann es sein das die einstellungen noch auf T-Mobile stehn???

    Davon müsste was bei dir stehn unter APN:


    e-plus:
    Name: Eplus Internet
    APN: internet.eplus.de
    Username: eplus
    Passwort: eplus
    MCC: 262
    MNC: 03
    APN type: default

    Name: Eplus MMS
    APN: mms.eplus.de
    Username: mms
    Passwort: eplus
    MMSC: http://mms/eplus
    MMS proxy: 212.023.097.153
    MMS port: 5080
    MCC: 262
    MNC: 03
    APN type: mms
     
  10. Denowa, 07.11.2009 #10
    Denowa

    Denowa Android-Guru

    Ist dein Problem gelöst? Wenn ja, wie?
     
  11. Bounty2, 10.11.2009 #11
    Bounty2

    Bounty2 Junior Mitglied

    Hello Leute

    ich habe genau das gleiche Probleme. Hab die Systemaktualisierung gemacht u danach konnte ich keine sms mehr empfangen, verschicken, internet und telefonieren geht alles nur das empfangen nicht.
    Dann ging ich in einen Shop, die sagten mir ich sollte beim service anrufen. als ich aus dem shop draussen war ging es aufeinmal wieder. Ein paar Tage später hatte ich das gleiche Problem wieder. Hab das Problem jz auch noch immer und das schon seit 2 Wochen. War jz heute beim T-Mobile Shop und die haben mit eine neue Sim Karte gegeben, weil sie dachten, es liege an meiner alten Sim Karte, leider ist dies nicht der Fall.

    Hat einer einen Plan was da am Handy umgeschaltet sein kann??? Bzw wie ich das ändern kann??? weil mich persönlich nervt das tierisch u sms sind mir das wichtigste am Handy.
    Hab auch ehrlich gesagt keinen Bock mein Handy einzuschicken, weil das wieder wochenlang dauert.

    Hoffe mir kann auch wer helfen, bzw dann gleich uns allen :) :) :)

    lg
    Nici

    PS: ich komm aba aus Österreich
     
  12. PatrickT, 09.12.2009 #12
    PatrickT

    PatrickT Junior Mitglied

    Bei mir auch: Seit zwei Tagen kein SMS-Empfang mehr. (Blau.de)

    Ist das Problem bei den Andern hier im Thread denn gelöst? Was habt ihr gemacht, damit es wieder ging?
     
    Zuletzt bearbeitet: 09.12.2009