1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. GalaxyNexus, 09.01.2012 #1
    GalaxyNexus

    GalaxyNexus Threadstarter Neuer Benutzer

    Hallo,
    also bei mir ist es manchmal so, dass die Seite nicht erreichbar ist.. Weiß jemand was das ist oder war das bei jemandem auch so? War erst vor ca. 3-5min
     
  2. Handymeister, 10.01.2012 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    ich nehme an, dass Du das Forum selbst meinst. Da hatten wir gestern Abend technische Probleme, die hoffentlich heute behoben sein sollten.

    Evtl. dadurch entstandene Unannehmlichkeiten bitten wir zu entschuldigen.

    Viele Grüße
    Handymeister
     
    Schnello bedankt sich.
  3. dreamfast, 10.01.2012 #3
    dreamfast

    dreamfast Android-Experte

    Hallo, habe heute auch nur Probleme. Mit Tapatalk ist fast gar nichts möglich.
     
  4. LouCipher, 10.01.2012 #4
    LouCipher

    LouCipher Ehrenmitglied

    Ich bin den ganzen Morgen mit Tapatalk unterwegs.
    Keine Probleme.
    Wird sicherlich dann andere Gründe haben.
     
  5. dreamfast, 10.01.2012 #5
    dreamfast

    dreamfast Android-Experte

    ist aber nur hier so. In zwei anderen (xda, USP ) habe ich keine Probleme .
     
  6. ses, 10.01.2012 #6
    ses

    ses Administrator Team-Mitglied

  7. pro.aggro, 11.01.2012 #7
    pro.aggro

    pro.aggro Android-Urgestein

    *Meld*

    Ich versuch jetzt zum 4x diesen Beitrag hier zu posten. Immer wieder kommt ein Verbindungsfehler.
     
  8. ses, 11.01.2012 #8
    ses

    ses Administrator Team-Mitglied

    Hallo,

    danke für den Hinweis - wir hatten gerade leider ein Problem mit unserem Server.

    Gruß
    Sebastian
     
  9. Kranki, 11.01.2012 #9
    Kranki

    Kranki Ehrenmitglied

    Für die Zunkunft und ähnliche Probleme mit anderen Seiten:
    Ich hatte nachdem ich die Ursache des Problems festgestellt hatte meine DNS-Server auf die von Google umgestellt und danach ist das Problem nicht mehr aufgetreten. Die scheinen also nicht betroffen gewesen zu sein.
    Die IPs sind 8.8.8.8 und 8.8.4.4.
     
    Zuletzt bearbeitet: 12.01.2012
  10. ses

    ses Administrator Team-Mitglied

    Hallo zusammen,

    teilweise können die Ladezeiten im Moment etwas länger ausfallen.

    Wir kümmern uns bereits um das "Problem" :).

    Viele Grüße
    Sebastian
     

Diese Seite empfehlen