1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. exdorox, 16.09.2011 #1
    exdorox

    exdorox Threadstarter Neuer Benutzer

    Hallo,
    seit einer Woche hab ich nun auch ein Archos 101 und bin ziemlich begeistert.
    Nur ein Punkt bereitet mir arge Kopfzerbrechen:
    Der Seitenaufbau selbst einfachster Seiten wie Wikipedia dauert ewig. Manchmal über zwei Minuten, oft wird dann abgebrochen.
    Ich nutze den Standardbrowser und Dolphin HD, es ist egal.
    Meine Version ist 2.4.19.
    In meinem WLAN Netz bin ich ansonsten sehr schnell unterwegs, nur mit dem Tablet funktioniert es einfach nicht.
    Hab ich irgendetwas falsch oder gar nicht eingestellt?
    Oder ist das normal? Wie schnell sollte es zumindestens gehen bei einer 6000er Verbindung?
    Gesucht hab ich im Forum schon eine ganze Ewigkeit, hab aber nichts finden können, was mir weiter geholfen hätte. Allerdings bin ich auch ein ziemlicher Amateur in Sachen Android und Computer überhaupt.
    Vielleicht hat jemand einen Tipp für mich?
    Danke schon mal!
     
  2. Cynob, 17.09.2011 #2
    Cynob

    Cynob Android-Guru

    hast du im wlan die ip adressen fest vergeben? das mochte mein archos irgendwie nicht.
     
  3. exdorox, 18.09.2011 #3
    exdorox

    exdorox Threadstarter Neuer Benutzer

    Nein, hab ich nicht.
    Aber ich habe es eben in einem anderen Netz getestet und da läuft es wunderbar!
    Offenbar ist der Kanal 6 bei meinem Router der schwächste - und der war eingestellt.
    Jetzt gehe ich über dieses andere Netz und alles ist perfekt! So lass ich es.
     
  4. rotation, 18.09.2011 #4
    rotation

    rotation Android-Lexikon

    Evtl. ein weiteres WLAN Netz auch auf Kanal 6?
    Könnte auch eins ohne SSID Broadcasting sein...
     
  5. praan, 01.10.2011 #5
    praan

    praan Neuer Benutzer

    hallo.
    bin seit heute auch besitzer des archos 101 und mein internet bricht zusammen oder ist extremst langsam.
    wlan wird gefunden und auch verbunden.
    habe die congstar box und auf meinen handy und pc sowie laptop läuft sonst alles bestens.
    das archos mag das wlannetz anscheinend garnicht.

    ich nutze die version 2.3.26

    irgendeine idee??

    danke euch.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. tablet langsamer seitenaufbau

    ,
  2. langsamer seitenaufbau WLAN tablet

    ,
  3. android seitenaufbau schlecht

    ,
  4. tablet internetaufbau sehr langsam,
  5. langsamer seitenaufbau am tablet,
  6. tablet seitenaufbau langsam,
  7. abdroid internet seitenaufbau langsam,
  8. warum braucht das tablet lange zeit zum seitenaufbau,
  9. android seitenaufbau sehr langsam,
  10. seitenaufbau dauert ewig android,
  11. tab seitenaufbau zu langsam,
  12. langsamer seitenaufbau wlan handy,
  13. seitenaufbau samsung tab a lange,
  14. warum braucht mein tablet asus fuer den seitenaufbau so lange?,
  15. sehr lange seitenaufbau auf dem tablet