1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. DD BB, 22.02.2011 #1
    DD BB

    DD BB Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    Guten Abend,
    unzwar habe ich mir das Samsung galaxy i9000 gekauft und das handy geht komischer weise selbständig in den offline modus, und das zu keinen festen zeite manchmal nach 10 minuten manchmal auch erst nach 2 Stunde ohne das ich etwas mache und dann ist statt dem empfang vollgendes symbol http://img-europe.electrocomponents.com/images/R4113239-01.jpg ? Ich kann dann keine anrufe oder dergleichen entgegenehmen bis ich den offline modus deaktiviert habe? vieleicht könnt ihr mir ja helfen =)
    Handy war schon bei der Reperatur die könnten kein Fehler finden,
    neue SIM karte hab ich mir auch geholt

    Danke im vorraus
     
  2. DrMole, 22.02.2011 #2
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Hallo

    Hast du vielleicht Apps installiert die, die Verbindung trennen können oder Widgets?

    Was für Firmware hast du oben?
     
  3. DD BB, 22.02.2011 #3
    DD BB

    DD BB Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    würde auf Firmware 2.2 geupdatet
    Hab schon Hard und Softreset gemacht alles nichts gebracht
     
  4. fetteente, 22.02.2011 #4
    fetteente

    fetteente Android-Lexikon

    Beiträge:
    921
    Erhaltene Danke:
    182
    Registriert seit:
    25.09.2010
    Phone:
    Honor 7
    Vielleicht ein Problem mit der Simkarte, mal wechseln?
     
  5. DD BB, 22.02.2011 #5
    DD BB

    DD BB Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    hab mir schon eine neue von dem anbieter geholt problem bleibt bestehen
     
  6. nica, 22.02.2011 #6
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Beiträge:
    6,418
    Erhaltene Danke:
    1,128
    Registriert seit:
    23.08.2010
    Das Zeichen steht eigentlich nicht für den Offline-Modus, sondern für "Kein Empfang". Im Offline-Modus erscheint ein Flugzeug.
     
  7. DD BB, 24.02.2011 #7
    DD BB

    DD BB Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    22.02.2011
    ja aber ich muss dann in den einstellungen erst den offline modus abschalten komischerweise
     

Diese Seite empfehlen