1. summerfield, 21.06.2012 #1
    summerfield

    summerfield Threadstarter Neuer Benutzer

    Mein HTC Sensation kann zwar sich ohne Probleme in Wlan-Netzwerke einwählen, aber irgendwie geht es seit einiger Zeit nicht UMTS etc. zu nutzen (auch wenn diese mit einem H, E oder G angezeigt werden).
    Ich bin bei Aldi Talk (Medion Mobile) und habe eine 500 MB Internet Flat.

    Wenn ich z. B. Facebook öffnen will, wird angezeigt, dass ich kein Internet hab (auch wenn ein großes H oben in der Statusleiste steht).

    Würde mich über Hilfe freuen!

    MfG
     
  2. Butzi2010, 22.06.2012 #2
    Butzi2010

    Butzi2010 Android-Hilfe.de Mitglied

    Ähnliches Problem hab ich momentan auch, mein Moblies Netz hängt sich irgendwie auf, obwohl G, E oder H da steht, zeigt es mir im Browser oder sonst wo an, keine Verbindung.

    Manchmal kommt es alleine wieder zum laufen, aber meist hilft nur ein Neustart des Handys.

    Auf Werkseinstellungen hab ich bereits zurück gesetzt, brachte nix.

    Ich hab das Update auf ICS noch nicht durchgeführt, wegen den Bugs.

    Apps wurden keine installiert, im Gegenteil, seit dem Reset, läuft nur FB-Messenger und Whatsapp und das Problem besteht immer noch.

    Jemand ne Idee?
     
  3. catdog78m, 22.06.2012 #3
    catdog78m

    catdog78m Fortgeschrittenes Mitglied

    Hallo.
    Habt ihr beide Karten aus der E-Plus Gruppe? Bei mir ist das im Moment so, das sie an dem Mast in dem ich meist eingebucht bin, gearbeitet wird. Bei der Hotline sagte man mir das Deutschlandweit im Moment das ganze E-Plus Netz im Ausbau ist. Dadurch soll es öfter zu Störungen kommen. Vielleicht habt Ihr das im Moment bei euch auch. Ein Neustart des Handys bzw. Netz neu suchen kann vielleicht Abhilfe schaffen, da ihr dann wahrscheinlich in einem anderen Mast eingebucht werdet. Aber selbst dann kann es sein das es nicht klappt, da der Mast in dem Ihr dann seit überbelastet ist weil zu viele Personen dort eingebucht sind.
    So sagte es mir der Techniker am Telefon. Da ihr das selbe Problem habt wie ich, gehe ich davon aus das es bei euch das selbe sein könnte.

    MfG
    Marcus

    Gesendet von meinem HTC Sensation XE with Beats Audio Z715e mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 22.06.2012
  4. bee, 22.06.2012 #4
    bee

    bee Junior Mitglied

    Moin,

    ich hatte das die letzten Tage auch mal. Habe dann bei O2 angerufen, die haben meine SIM-Karte kurz vom Netz gestöpselt und dann wars wieder gut.
    Hatte vorher auch ausgeschaltet und wieder eingeschaltet und brachte nichts.
     
  5. summerfield, 24.06.2012 #5
    summerfield

    summerfield Threadstarter Neuer Benutzer

    Vielen Dank für die Auskunft!

    Irgendwie geht's wieder... (Hatte es aber zuvor schon öfters neu gestartet)
     
  6. fred_999, 24.06.2012 #6
    fred_999

    fred_999 Android-Experte

    Dieses Problem habe ich auch öfters (O2), mir hilft dann immer ein Neustart.

    Gruß
    Fred :)
     
  7. go.schnuffel, 14.09.2012 #7
    go.schnuffel

    go.schnuffel Android-Hilfe.de Mitglied

    Hallo,

    ich bin bei Vodafone und habe in letzter Zeit auch das Problem. Mitten drin kann er auf einmal nicht mehr auf das Internet zugreifen, obwohl die Verbindung steht. Chrome z.B. sagt, dass er die Adresse nicht auflösen kann.

    Hat hier jemand ne Idee, ob man darauf eine Fehleranalyse aufbauen kann?
    Hatte gestern wieder das Problem zu Hause. Dachte mir, ok, ich warte mal morgen (sprich heute) früh auf der Arbeit ab, da muss sich das Handy in einen anderen Mast einloggen. Aber das gleiche Problem. "H" wird angezeigt. Voller Auschlag, aber kein Datenfluß. Neustart gemacht, keine Probleme mehr.

    Gruß
    Christian
     
  8. Gelangweilter, 14.09.2012 #8
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Zumindest muss man nicht immer ein Neustart machen. Flightmode on und wieder off und es geht. Habe ich auch. Andere Lösung habe ich nicht.

    Gesendet von meinem HTC Sensation Z710e mit der Android-Hilfe.de App
     
  9. go.schnuffel, 16.09.2012 #9
    go.schnuffel

    go.schnuffel Android-Hilfe.de Mitglied

    Hallo,

    das mit dem Flightmode klappt bei mir leider nicht. Ich muss das Sensation immer neu starten. Von einer zur anderen Sekunde geht das Internet nicht mehr. Das nervt echt langsam.

    Hat noch jemand das Problem?

    Gruß Christian
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. htc beats audio mobile daten gehen nicht Vodafone

    ,
  2. htc sense mobiles internet geht nicht

    ,
  3. htc sensation z710e mobiles internet

    ,
  4. htc sensation xe internet geht nicht,
  5. htc sensation xe kein mobiles internet,
  6. htc sensation z710e mobiles internet funktioniert nicht,
  7. htc sense kein datennetz,
  8. htc sensation xe mobiles internet geht nicht,
  9. keine mobilen daten htc beats audio,
  10. htc sense kein mobiles internet,
  11. htc beats audio mobile daten,
  12. mobile daten htc sense,
  13. HTC beats kein interner,
  14. htc sensation z710e internet einstellungen,
  15. htc sensation z710e kein mobiles internet