1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Server nicht erreichbar trotz voller Empfangsanzeige

Dieses Thema im Forum "Toshiba AC100 Forum" wurde erstellt von visitor, 22.01.2012.

  1. visitor, 22.01.2012 #1
    visitor

    visitor Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    2
    Registriert seit:
    06.01.2012
    Liebe leute

    zuerstmal: bisher hat alles bestens funktioniert.

    Nachdem ich heute eine zeitlang im netz unterwegs war, kam plötzlich die meldung "webseite nicht erreichbar".

    Nach vielen versuchen dann nur noch die mitteilung: "verbindung zum server konnte nicht hergestellt werden".

    Alles runtergefahren und anschließend mit neuanmeldung gestartet.

    Server wurde erst nicht gefunden, dann neu aktiviert.

    Empfang zeigt volle drei balken an.

    Dann gleiches spiel; meldung: wie oben.

    Was ist los?????

    Danke schon mal.
     
  2. Phasenspringer, 22.01.2012 #2
    Phasenspringer

    Phasenspringer Gast

    Gehts auch etwas genauer? Meine Kristallkugel ist leider schmutzig!
    Internet-Zugang per W-Lan oder per UMTS?
    Gerät unter Android oder Linux?
    Was genau wurde vor dem Problem gemacht?

    Darauf ein paar Antworten, dann sehen wir mal weiter....
     
  3. visitor, 22.01.2012 #3
    visitor

    visitor Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    2
    Registriert seit:
    06.01.2012
    jajajaja,

    wie das so ist mit den Infos!

    "Der Depp könnte ja mal ein bißchen konkreter werden!"

    Mir würde sowas nie passieren!

    Und was iss? Nur noch auf die Fehlermeldung konzentriert , schon fehlt die Hälfte der notwendigen Infos.

    Kein UMTS (version K), sondern w-lan. Kein Linux, sondern Android.

    Inzwischen durch Rücksetzung diesen Fehler behoben.

    Trotzdem die Entscheidung das Teilchen zurück zu geben getroffen. Kann ja mal den gleichen Aussetzer haben wenns pressiert.

    Dann wohl doch besser irgendwas mit windows, ist zwar nicht so exclusiv aber funktioniert.

    Mit linux kenne ich mich überhaupt nicht aus.

    Trotzdem vielen dank
    visitor
     
  4. Phasenspringer, 23.01.2012 #4
    Phasenspringer

    Phasenspringer Gast

    Ohne UMTS Modem und mit Android sowie ohne Kenntnisse von Linux ist Deine Entscheidung aus meiner Sicht richtig! Zurückgeben und gut ist!

    Mit UMTS unter Linux und mit etwas Geduld aber ist das kleine Hackbrettchen mir dennoch ein treuer Freund geworden!
     
  5. visitor, 23.01.2012 #5
    visitor

    visitor Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    2
    Registriert seit:
    06.01.2012
    Also ihr lieben,

    es gibt was neues.

    telefonische nachgefragt was bei der rücksendungdes teils alles beachtet werden muss. Darauf gabs die info, dass die ersatzbeschaffung eines originalkartons (der unsrige wurde bereits entsorgt) mit einer nicht unerheblichen summe zu buche schlägt.

    Anschaffungskosten 150€, abzüglich verpackung und versand verbliebe eine restsumme, die evtl. noch für die anschaffung einer reiseschreibmaschine ausreicht. Deshalb habe ich entschieden, das teil bleibt wo es ist und wird zum versuchsobjekt zur ergründung der geheimnisse von linux.

    Es wird sich weisen, ob dies eine gute entscheidung war.

    Was heisst das dür dieses forum? Nun ja, je nach zur verfügung stehender zeit, werde ich euch gewaltig auf den wecker gehen.

    ich wünsche euch die nötige geduld und bedanke mich schon mal im voraus.
    visitor

    ps. gibts denn eine -für nullwissende- verständliche einführung in ubuntu imforum. Alles was ich bisher gesehen habe setzt schon gewisse vorkenntnisse voraus.
     
  6. Phasenspringer, 23.01.2012 #6
    Phasenspringer

    Phasenspringer Gast

    @visitor


    na dann...

    DIe Umstellung auf Linux bringt einige Einschränkungen mit sich!

    * das Mikrofon funktioniert (derzeit) noch nicht
    * Flash-Movies max mit einer Auflösung von 320x240
    * die CPU wird noch nicht voll ausgenutzt!
    * das Umschalten zwischen Lautsprecher und Kopfhörer Wiedergabe ist tricky
    * die Laufzeit geht auf ~5Std. zurück (Android 8.5Std!)
    * Die Garantieabwicklung wird evtl. erschwert, da auftretende Fehler ja auch vom Betriebssystem stammen könnten!

    Frage: Was hab ich also davon?

    Mehr kostenlose Software, mehr Sicherheit, mehr Arbeit, mehr Frust!:tongue::thumbsup:
    Drucken über USB usw. und WENIGER FREIZEIT!!!:unsure:


    Dafür quasi zum Start noch dies http://wiki.informatik.hu-berlin.de/nomads/index.php/Erfahrungsbericht_Toshiba_AC100 als Plichtlektüre!!!
    Danke dafür an user @pibach
     
    Zuletzt von einem Moderator bearbeitet: 23.01.2012
  7. pibach, 26.01.2012 #7
    pibach

    pibach Gesperrt

    Beiträge:
    910
    Erhaltene Danke:
    107
    Registriert seit:
    13.02.2011
    Thx@Phasenspringer für diese treffende Einnordung der Neulinge.

    Hast Du das mal selbst verifiziert? Nach meinen Beobachtungen erreicht der Toshi auch unter Android keine "Wunderlaufzeit", also etwa ähnlich zu Linux.

    Ja? Ist mir noch nicht aufgefallen (d.h. geht bei mir direkt).
     
  8. Phasenspringer, 26.01.2012 #8
    Phasenspringer

    Phasenspringer Gast

    @pibach

    Yeep! Unter Android konnte mein Hackbrettchen wirklich mehr als 8 Std. im Dauerlauf! Habs mehrfach überprüft!
    und
    Ja leider lässt sich bei meiner config nicht von LS auf KV umschalten! Warum auch immer!
    Edit:
    Bin wohl im ALSAMIXER irgendwo falsch abgebogen! hmpf....
     
    Zuletzt von einem Moderator bearbeitet: 26.01.2012
  9. Phasenspringer, 26.01.2012 #9
    Phasenspringer

    Phasenspringer Gast

    @pibach

    Yeep! Unter Android konnte mein Hackbrettchen wirklich mehr als 8 Std. im Dauerlauf! Habs mehrfach überprüft!
    und
    Ja leider lässt sich bei meiner config nicht von LS auf KV umschalten! Warum auch immer!
    Edit:
    Bin wohl im ALSAMIXER irgendwo falsch abgebogen! hmpf....
    ...habs! "SpeakerOut Mux [xxx] mit xxxx=Speaker hab ich die LS mit an! Jaaaa...!:thumbup:

    Leider lässt sich das mit einer Taste ausserhalb vom ALSAMIXER derzeit bei mir nicht schalten!:crying:
     

Diese Seite empfehlen