1. jakiechou, 09.07.2010 #1
    jakiechou

    jakiechou Threadstarter Neuer Benutzer

    Hallo liebe Forum Usern,

    Mir ist folgendes aufgefallen.
    Samsung Galaxy S hat nicht die übliche Einstellungsassistent beim 1. Mal Einschalten.
    Es stellt die Uhrzeit auch nicht automatisch ein, was beim X10 oder Desire automatisch funktioniert.
    Ist das nur bei mir so?
     
  2. Christo1980, 09.07.2010 #2
    Christo1980

    Christo1980 Fortgeschrittenes Mitglied

    Ist bei mir auch.
     
  3. presseonkel, 09.07.2010 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    ...ich musste nichts selber einstellen - google anmelden - dann war alles da...
    (oder hab ich was falsch verstanden?)
     
  4. Morpheus, 09.07.2010 #4
    Morpheus

    Morpheus Junior Mitglied

    Zumindest die Einstellung der Uhrzeit passierte bei mir auch automatisch. Google-Konto einrichten geht ja auch sehr problemlos. Da wäre ein Wizard am Anfang fast schon eine Gängelung gewesen ;)

    Edit:
    Ich muß vielleicht dazu sagen, daß ich bei O2 bin. Die schicken die Zeitinformationen über das Netz, was wohl nicht alle Netzbetreiber machen.
     
  5. presseonkel, 09.07.2010 #5
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager


    ....auch o2...
     
  6. jakiechou, 09.07.2010 #6
    jakiechou

    jakiechou Threadstarter Neuer Benutzer

    Danke für die Antwort.

    Habe T-mobile österreich. Hier wird die Werte nicht auomatisch durch Netz bereitgestellt.

    hatte zu vor X10 und HTC Geräten gehabt, nachdem ich beim Google angemeldet habe, wurde die Uhrzeit automatisch synchronisiert.
    Bei meinen Samsung Galaxy S aber leider nicht.
     
  7. SecondNipple, 10.07.2010 #7
    SecondNipple

    SecondNipple Junior Mitglied

    Ich konnte beim ersten Start zwischen "E-Plus" und "E-Plus Debitel" auswählen.
    Bin beim Anbieter "simyo". Habe einfach mal E-Plus genommen, war das so richtig, oder hätte ich E-Plus Debitel anklicken sollen?